La recherche a retourné 166 résultats

par osku
mer. 11 mars 2009, 15:12
Forum : Actualité et vie du site
Sujet : [Migration] nouveau design
Réponses : 77
Vues : 9207

Re: [Migration] nouveau design

:bravo: :bravo: :bravo:

Maintenant qu'il y a un bout sous Wordpress, on peut migrer vers Dotclear ?

:troll: :copain:
par osku
mer. 04 mars 2009, 23:37
Forum : Support matériel et kernel
Sujet : [nvidia] xorg.conf indispensable ? (résolu)
Réponses : 4
Vues : 1158

Ok :)
Merci pour ces éclaircissements.
par osku
mer. 04 mars 2009, 11:24
Forum : Support matériel et kernel
Sujet : [nvidia] xorg.conf indispensable ? (résolu)
Réponses : 4
Vues : 1158

[nvidia] xorg.conf indispensable ? (résolu)

Coucou, Je me suis lancé hier soir une installation de la meilleure distrib' du monde quand tout à coup je me suis retrouvé face à l'énigme suivante : Sachant que depuis xorg-server 1.5, il n'est plus nécessaire de générer un xorg.conf, puis-je avoir le driver nvidia détecté et démarré avec mon "sta...
par osku
mer. 04 mars 2009, 11:12
Forum : Autres sujets
Sujet : Quel âge avez-vous ?
Réponses : 140
Vues : 16074

31 ans :woohoo:
par osku
lun. 23 févr. 2009, 19:46
Forum : Actualité et vie du site
Sujet : [site] propal de refonte à base dotclear 2
Réponses : 9
Vues : 1982

C'est vous qui voyez..

yen a qui ont essayé ?


:lol:
par osku
lun. 23 févr. 2009, 18:13
Forum : Actualité et vie du site
Sujet : [site] propal de refonte à base dotclear 2
Réponses : 9
Vues : 1982

Le moteur oui mais dans ça reste un "Wiki", c'est à dire un espace modifiable par n'importe quel utilisateur enregistré.
par osku
lun. 23 févr. 2009, 17:10
Forum : Actualité et vie du site
Sujet : [site] propal de refonte à base dotclear 2
Réponses : 9
Vues : 1982

[site] propal de refonte à base dotclear 2

Salut les loulous :D J'en ai déjà parlé l'autre jour sur IRC. Ca fait un petit moment que je trifouille Dotclear, et j'aimerais bien vous proposer de migrer tout le bazar ici vers Dotclear 2.1.5. (sauf le forum :roll: ) Vu que récemment j'ai réussi à bricoler un système Planet avec Dotclear (sans tâ...
par osku
sam. 02 août 2008, 00:32
Forum : Autres sujets
Sujet : [Screenshots] Épatez la galerie, présentez votre bureau!
Réponses : 1736
Vues : 285324

Image
par osku
jeu. 31 juil. 2008, 17:31
Forum : Installation et configuration
Sujet : [install] QuestionS avant une réinstall
Réponses : 7
Vues : 1056

AddiKT1ve a écrit :Bah te plains pas alors :D
Si, je veux résoudre mon souci..
Pourquoi un même site web est affreusement moche sous Opera, et très bien sous Konqueror. ex: http://dev.dotclear.net/2.0/timeline
La police Lucida semble être en cause - d'où sort elle ?
\_o< ~ Help !
par osku
jeu. 31 juil. 2008, 15:25
Forum : Installation et configuration
Sujet : [install] QuestionS avant une réinstall
Réponses : 7
Vues : 1056

AddiKT1ve a écrit :Installe les fonts Microsoft, pour Internet, c'est mieux - voire indispensable ;).

Code : Tout sélectionner

yaourt ttf-ms-fonts
Moui mais non :)
Je me suis habitué sans.
par osku
jeu. 31 juil. 2008, 09:50
Forum : Installation et configuration
Sujet : [install] QuestionS avant une réinstall
Réponses : 7
Vues : 1056

Merci à tous les deux. Effectivement, pour les daemons, j'ai juste ajouté hal et kdm à ceux de base :) J'ai téléchargé directement l'opera depuis le dépot extragear de KDEmod via le web. Merci pour l'astuce! L'installation m'a pris 1h en me trainant :) et cherchant pourquoi j'avais pas le son sous K...
par osku
mer. 30 juil. 2008, 16:56
Forum : Installation et configuration
Sujet : [install] QuestionS avant une réinstall
Réponses : 7
Vues : 1056

[install] QuestionS avant une réinstall

Hello à tous :) Dîtes moi: - si c'est toujours kdm que l'on met dans les daemons pour avoir le gestionnaire de session de KDE 4.1 ? - Il existe qqpart opera compilé avec le même Qt4 que kde4 (pour une harmonisation parfaite) ? - où puis je trouver Jabbim (le nouveau client Jabber à la mode) ? J'ai d...
par osku
mer. 19 mars 2008, 10:39
Forum : Installation et configuration
Sujet : [Boot] Ecran noir au boot
Réponses : 1
Vues : 818

[Boot] Ecran noir au boot

Salut :nage:

Après une extinction (via kdemod), le reboot suivant du kernel classique par défaut me donner un écran noir vide..

Du coup, action Bouton RESET, et là j'ai mon catalogue qui défile comme il faut.

C'est génant cette affaire !!!

:help:

:pastaper:
par osku
mer. 19 mars 2008, 10:30
Forum : Multimédia
Sujet : [Flash]Quel lecteur flash (Gnash ou swfdec) avec Konqueror ?
Réponses : 11
Vues : 2321

marc[i1] a écrit :
osku a écrit :C'est fou ça !!
Pourquoi ça marche pas chez moi ??
(J'ai un cadre blanc)
KDEmod est surement en cause !
mais j'ai égorgé un nuggets de poulet sur mon portable, depuis je n'ai plus de soucis !
Bon, il ne me reste plus qu'à dépatcher kdemod :D
par osku
mar. 18 mars 2008, 10:12
Forum : Multimédia
Sujet : [Flash]Quel lecteur flash (Gnash ou swfdec) avec Konqueror ?
Réponses : 11
Vues : 2321

marc[i1] a écrit :bon konqueror et flashplugin 9.0.115 fonctionne sans soucis !
Image
C'est fou ça !!
Pourquoi ça marche pas chez moi ??
(J'ai un cadre blanc)
par osku
lun. 17 mars 2008, 14:13
Forum : Actualité et vie du site
Sujet : Quel logo pour archlinux.fr ? (second tour)
Réponses : 50
Vues : 7454

Super, d'autant que j'ai pas l'habitude d'inkscape, ni de "jouer" avec les logiciels de graphisme. De plus, j'en ai mis du temps à passer du logo officiel de la francophonie à celui-là. Ça me fait donc plaisir de voir que ce logo soit choisi. Merci donc aux différents votants, à Jocker_vb pour ces ...
par osku
lun. 17 mars 2008, 10:50
Forum : Multimédia
Sujet : [Flash]Quel lecteur flash (Gnash ou swfdec) avec Konqueror ?
Réponses : 11
Vues : 2321

marc[i1] a écrit :je suis avec KDE 3.5.9
pour flash il me semble que c'est la 115, mais je te confirme ça ce soir.
et ça tourne ? (= tu peux mater les têtes à claques, youtube, dailymotion, etc..)

pas pochible :shock:
par osku
lun. 17 mars 2008, 09:56
Forum : Multimédia
Sujet : [Flash]Quel lecteur flash (Gnash ou swfdec) avec Konqueror ?
Réponses : 11
Vues : 2321

Ah ça fonctionne flash avec Konqueror ?
Quelle version as tu de :
Kdemod ?
flashplugin ?

flashplugin-9.0.48.0-1.pkg.tar.gz => OK
flashplugin-9.0.115.0-1-i686.pkg.tar.gz => KO
par osku
lun. 17 mars 2008, 09:50
Forum : Actualité et vie du site
Sujet : Quel logo pour archlinux.fr ? (second tour)
Réponses : 50
Vues : 7454

Super, d'autant que j'ai pas l'habitude d'inkscape, ni de "jouer" avec les logiciels de graphisme. De plus, j'en ai mis du temps à passer du logo officiel de la francophonie à celui-là. Ça me fait donc plaisir de voir que ce logo soit choisi. Merci donc aux différents votants, à Jocker_vb pour ces ...
par osku
lun. 17 mars 2008, 09:46
Forum : Installation et configuration
Sujet : [Xfce4, opera] Soucis de mise en place (résolvé)
Réponses : 5
Vues : 1274

Bon - [Résolu] En recommançant une install et en mettant les droits 1777 avant l'installation d'un WM très tôt dans l'install. Du coup je me suis mis KDEMod (pour voir - ©poker) Et c'est bien zouli comme tout. Et en plus maintenant opera fonctionne tout comme y faut avec flash et le plugin mplayer d...