La recherche a retourné 14 résultats

par Droopy 159
lun. 12 avr. 2010, 15:45
Forum : Environnements graphiques
Sujet : [KDE-Kmail] Les contacts n'apparaissent pas (résolu)
Réponses : 15
Vues : 1429

Re: [KDE-Kmail] Les contacts n'apparaissent pas

Guiux a écrit :Droopy 159 : Le problème a l'air de t'être spécifique. Je ne penses pas que tu doives attendre une solution des dév KDE.
Pas si sur : http://forum.ubuntu-fr.org/viewtopic.php?pid=3307792 (page 86 1er post au cas où)
mais placer le topic en résolu me parait opportun cependant
par Droopy 159
ven. 09 avr. 2010, 15:03
Forum : Environnements graphiques
Sujet : [KDE-Kmail] Les contacts n'apparaissent pas (résolu)
Réponses : 15
Vues : 1429

Re: [KDE-Kmail] Les contacts n'apparaissent pas

A priori oui mais sous réserve que les listes de distribution fonctionnent. Je vous tiendrai au courant dès que je pourrai essayer Edit : Fonctionne pas mais depuis KDE 4.4 cela n'a jamais réellement fonctionné. Consolation, maintenant je peux réellement me servir des adresses nouvellement crées. C'...
par Droopy 159
ven. 09 avr. 2010, 12:10
Forum : Environnements graphiques
Sujet : [KDE-Kmail] Les contacts n'apparaissent pas (résolu)
Réponses : 15
Vues : 1429

Re: [KDE-Kmail] Les contacts n'apparaissent pas

+ 1 j'ai exactement le même problème. Je l'ai partiellement résolu en renommant mon carnet d'adresse de sauvegarde std.vcf et j'ai remplacé celui qui se trouvais dans ~/.kde4/share/apps/kabc/ Par contre, les nouvelles adresses ou liste de distribution apparaissent dans kaddressbook mais pas dans le ...
par Droopy 159
ven. 05 févr. 2010, 09:53
Forum : Installation et configuration
Sujet : [FBSPLASH] question sur mise à jour (Résolu)
Réponses : 3
Vues : 856

[FBSPLASH] question sur mise à jour (Résolu)

Bonjour tout le monde Après un yaourt -Suy --aur est apparu cette petite ligne fbsplash: 1.5.4.3-20 => 1.5.4.3-21 pas de soucis particulier si ce n'est que fbsplah requiert maintenant libjpeg-static et après compilation j'ai ce petit message d'erreur Erreur: la préparation de la transaction a échoué...
par Droopy 159
dim. 27 déc. 2009, 20:29
Forum : Installation et configuration
Sujet : [pacman] Miroirs qui "plantent"
Réponses : 4
Vues : 614

Re: [pacman] Miroirs qui "plantent"

Peux-tu nous en dire plus sur ta config : - Carte réseau ou wifi ? quel modèle ? - Config en DHCP ou autre ? - Quel miroir utilises-tu ? Perso j'utilise le miroir Server = http://mir.archlinux.fr/$repo/os/i686 qui marche du tonnerre pour mes mise à jour. Bref merci de nous donner un peu plus de préc...
par Droopy 159
lun. 07 déc. 2009, 12:34
Forum : Installation et configuration
Sujet : [CUPS] imprimante epson CX6600 ne fonctionne plus
Réponses : 3
Vues : 730

Re: [CUPS] imprimante epson CX6600 ne fonctionne plus

Visiblement, c'est une imprimante multifonction. J'avais le même problème avec une Canon MP600 : impossible de le faire fonctionner. Le problème avec CUPS v 1.4.x, il faut que l'imprimante soit dans le groupe "lp" or ma multifonction était dans le groupe "scanner", ce dont CUPS nouvelle version n'ai...
par Droopy 159
mer. 11 nov. 2009, 19:54
Forum : Annonces et Nouveautés
Sujet : Cups 1.4 dans [Extra]
Réponses : 15
Vues : 7324

Re: Cups 1.4 dans [Extra]

J'ai réessayé avec la mise à jour vers cups 1.4.2 cela ne marchait toujours pas : nouveau cups.conf, module usblp blacklisté dans rc.conf, supprimé et réinstallé l'imprimante. Rien ! Puis j'ai eu l'idée de jeter un coup d'oeil dans le wiki anglais archlinux.org : http://wiki.archlinux.org/index.php/...
par Droopy 159
jeu. 05 nov. 2009, 15:17
Forum : Dépôts [archlinuxfr]
Sujet : [virtualbox_bin] MAJ vers la version 3.0.10 (demande)
Réponses : 8
Vues : 2343

[virtualbox_bin] MAJ vers la version 3.0.10 (demande)

Bonjour

Virtualbox 3.0.10 est sortie depuis le 29/10 or la version dans les dépots archlinuxfr reste la 3.0.8. Est-il question de le mettre à jour ?

:merci:
par Droopy 159
ven. 16 oct. 2009, 10:14
Forum : Annonces et Nouveautés
Sujet : Cups 1.4 dans [Extra]
Réponses : 15
Vues : 7324

Re: Cups 1.4 dans [Extra]

Bonjour Il semblerait que la dernière version de cups pose des soucis pour certains et pour d'autres pas. J'ai donwn cups à la version antérieure et tout refonctionne impec. Merci Effectivement, tout refonctionne impec en downgradant. Cepedant peut-on exclure une mise à jour de cups automatiquement...
par Droopy 159
ven. 16 oct. 2009, 09:31
Forum : Annonces et Nouveautés
Sujet : Cups 1.4 dans [Extra]
Réponses : 15
Vues : 7324

Re: Cups 1.4 dans [Extra]

Bonjour J'ai blacklisté le module et du coup j'ai plus accès à http://localhost:631/ me innacessible. J'ai remis le module et accès possible sauf que je ne peux plus imprimer : suppression et réinstallation et ca marche tjrs pas. Merci de votre aide Pareil, j'ai tout fait : j'ai suivi le topic, rie...
par Droopy 159
mar. 13 oct. 2009, 10:33
Forum : Environnements graphiques
Sujet : [MAJ kde 4.3.2] problème de démarrage (auto résolu)
Réponses : 4
Vues : 1073

Re: [MAJ kde 4.3.2] problème de démarrage (auto résolu)

En virant nepomukserver.desktop dans /usr/share/autostart a priori ça c'est résolu... Visiblement toujours pas au point nepomuk !
par Droopy 159
lun. 12 oct. 2009, 16:38
Forum : Actualité et vie du site
Sujet : [Présentation] Le topic pour vous présenter
Réponses : 1303
Vues : 259657

Re: [Présentation] Le topic pour vous présenter

Bonjour tout le monde J'ai 35 piges et je viens du monde kubuntu que j'ai utilisé durant plusieurs années. KDE4 est la cause de mon arrivé chez Arch. En effet, je suis un fan de KDE4 et attendre la prochaine distrib pour en profiter était frustrant. J'en avais marre des paquets foireux du Launchpad ...
par Droopy 159
lun. 12 oct. 2009, 16:12
Forum : Environnements graphiques
Sujet : [MAJ kde 4.3.2] problème de démarrage (auto résolu)
Réponses : 4
Vues : 1073

Re: [MAJ kde 4.3.2] problème de démarrage

benjarobin a écrit :Cela me faisait la même chose avant mise a jour, mais moi c'était de l'ordre de 1 seconde. Tu es sur d'être a jour ? Il y a pas de 4.3.3
Non, il sortira le mois prochain je crois. Il y a eu de nouveaux paquages version 4.3.2-4 j'ai donc fait la mise à jour mais le problème reste entier.
par Droopy 159
lun. 12 oct. 2009, 10:41
Forum : Environnements graphiques
Sujet : [MAJ kde 4.3.2] problème de démarrage (auto résolu)
Réponses : 4
Vues : 1073

[MAJ kde 4.3.2] problème de démarrage (auto résolu)

Bonjour tout le monde Depuis la mise à jour de kde 4.3.1 vers 4.3.2 j'ai des problèmes de démarrage du bureau. En effet, après l'écran de démarrage, le bureau ne s'affiche pas correctement, il prend seulement le quart supérieur de l'écran et le reste est noir et met une demi minute avant de se rétab...