La recherche a retourné 6 résultats

par wontutek
lun. 20 sept. 2010, 22:42
Forum : Multimédia
Sujet : [VLC] Bug graphique (non résolu)
Réponses : 3
Vues : 1165

Re: [VLC] Bug graphique (non résolu)

C'est peut-être le même problème que celui que j'ai rencontré récemment : VLC lit une vidéo en plein écran, l'écran devient complètement noir dès que je bouge la souris ou qu'une notification apparaît sur le bureau (notification de KDE ou nouveau mail reçu par thunderbird par exemple). Si c'est celu...
par wontutek
ven. 17 sept. 2010, 18:00
Forum : Annonces et Nouveautés
Sujet : [miroir] delta.archlinux.fr
Réponses : 11
Vues : 14236

Re: [miroir] delta.archlinux.fr

Bonjour, Ça semble fonctionner correctement chez moi. J'ai donc décommenté l'option "UseDelta" dans /etc/pacman.conf et rajouté la ligne "Server = http://delta.archlinux.fr/$repo/os/x86_64" au début de /etc/pacman.d/mirrorlist. Ce matin mise la mise à jour s'est bien passé et l'économie de données t...
par wontutek
lun. 30 août 2010, 13:52
Forum : Applications, réseau et configuration
Sujet : [Ark] Fenêtre "vide" à l'ouverture de fichiers 7zip (résolu)
Réponses : 5
Vues : 1197

Re: [Ark] Fenêtre "vide" à l'ouverture de fichiers 7zip

Oui, je n'ai pu faire la mise à jour que ce matin pour cause de vacances et ark fonctionne correctement :)
Résolu donc !
par wontutek
mar. 17 août 2010, 11:30
Forum : Applications, réseau et configuration
Sujet : [Ark] Fenêtre "vide" à l'ouverture de fichiers 7zip (résolu)
Réponses : 5
Vues : 1197

Re: [Ark] Fenêtre "vide" à l'ouverture de fichiers 7zip

Merci pour vos réponse :)
On va donc attendre un petit peu !
par wontutek
dim. 15 août 2010, 09:47
Forum : Environnements graphiques
Sujet : [xorg] font nu (résolu)
Réponses : 2
Vues : 461

Re: [xorg] font nu

Bonjour,
Il y a quelques polices nu(es :) ) qui sont proposées sur dafont.com. Peut-être est-ce l'une de celles-ci ?
par wontutek
dim. 15 août 2010, 08:51
Forum : Applications, réseau et configuration
Sujet : [Ark] Fenêtre "vide" à l'ouverture de fichiers 7zip (résolu)
Réponses : 5
Vues : 1197

[Ark] Fenêtre "vide" à l'ouverture de fichiers 7zip (résolu)

Bonjour, Cela fait maintenant quelques mois que j'utilise Archlinux, j'aime beaucoup le concept et dans l'ensemble ça se passe plutôt bien ! :) Je l'utilise en version x86_64 avec KDE. Il y a quelques temps, je me suis aperçu que lorsque je tente d'ouvrir une archive 7zip (fichier 7z) avec Ark, le g...