La recherche a retourné 6 résultats

par lululaglue
ven. 11 janv. 2019, 22:19
Forum : Installation et configuration
Sujet : [Installation] Echec du lancement de l'installeur
Réponses : 7
Vues : 1043

Re: [Installation] Echec du lancement de l'installeur

jamais vu ! ça ressemble à quoi ? tu peux nous faire une photo ? Je parle du menu du bootloader (grub ?), j'ai le menu suivant : ArchLinux archiso x86_64 UEFI CD UEFI Shell x86_64 v1 UEFI Shell x86_64 v2 EFI Default Loader Reboot Into Firmware Interface (Ce n'est pas le même menu en bootant sur un ...
par lululaglue
mer. 09 janv. 2019, 01:57
Forum : Installation et configuration
Sujet : [Installation] Echec du lancement de l'installeur
Réponses : 7
Vues : 1043

Re: [Installation] Echec du lancement de l'installeur

C'est un pc de bureau.

J'ai mis le modèle de ma carte-mère car j'ai vu sur divers forums qu'il y aurait pas mal de soucis de boot avec les uefi des cartes gigabyte.
Quelqu'un possède-t'il cette carte (ou autre modèle récent de gigabyte) et aurait réussi à installer Arch ?
par lululaglue
dim. 06 janv. 2019, 23:17
Forum : Installation et configuration
Sujet : [Installation] Echec du lancement de l'installeur
Réponses : 7
Vues : 1043

[Installation] Echec du lancement de l'installeur

Bonjour à tous, je tente d'installer arch sur l'un de mes pc et l'installation se fige juste après le menu de sélection d'install. Ma config : Carte mère Gigabyte GA-Z170X-Ultra Gaming i7 6700K J'ai essayé de booter en mode uefi ou legacy, c'est pareil. J'ai tenté d'ajouter les options suivantes sur...
par lululaglue
dim. 24 févr. 2008, 21:16
Forum : Installation et configuration
Sujet : [Wiki] Archlinux sur EEEPC
Réponses : 84
Vues : 23215

Salut à tous, je viens de recevoir mon eeepc et j'ai direct installé arch dessus avec ton tuto Xenome. Tout marche au poil, merci beaucoup ;) Par contre moi j'ai installé le kernel eee qui est dispo dans les dépôt community, il suffit de modifier le fichier grub à la main. Deux avantages à cela : - ...
par lululaglue
dim. 11 nov. 2007, 20:27
Forum : Support matériel et kernel
Sujet : [Micro] faire fonctionner avec mumble
Réponses : 8
Vues : 1544

Hum, bienvenu parmi nous. Pour ton problème je sais pas trop, mais ton sujet pose problème car il n'est pas conforme à http://forums.archlinux.fr/post367.html#367 Salut, tu parles du titre de mon post ? mais je ne sais pas encore d'où vient le problème (alsa, mumble, pb de droit,...). @warnaud: oui...
par lululaglue
dim. 11 nov. 2007, 18:51
Forum : Support matériel et kernel
Sujet : [Micro] faire fonctionner avec mumble
Réponses : 8
Vues : 1544

[Micro] faire fonctionner avec mumble

Bonjour à tous, je viens de recevoir mon nouveau pc sur lequel j'ai installé la dernière Archlinux 32bits, j'ai configuré Alsa qui fonctionne bien, du moins j'ai du son dans les enceintes :) par contre impossible de faire fonctionner le micro dans mumble ??? J'ai bien activé le micro et le mic boost...