La recherche a retourné 252 résultats

par Youpi
jeu. 19 sept. 2013, 17:05
Forum : Environnements graphiques
Sujet : [OPENBOX] Nouveaux raccourcis ne fonctionnent pas
Réponses : 4
Vues : 798

Re: [OPENBOX] Nouveaux raccourcis ne fonctionnent pas

je ne suis pas sur de comprendre....

que se passe-t-il quand tu lances en console :

Code : Tout sélectionner

xdotool key super+space
.

Sinon, est-ce que ça viendrait de tes touches qui ne sont pas reconnues ??
Dans ce cas, les vérifier avec xev : tu met ton curseur dans la fenêtre blanche et tu tapes sur tes touches.
par Youpi
mer. 18 sept. 2013, 17:54
Forum : Environnements graphiques
Sujet : [OPENBOX] Nouveaux raccourcis ne fonctionnent pas
Réponses : 4
Vues : 798

Re: [OPENBOX] Nouveaux raccourcis ne fonctionnent pas

salut, essaye peut etre plutot avec :

Code : Tout sélectionner

<action name="Execute">
        <command>./usr/share/applications/menu.desktop</command>
par Youpi
dim. 18 août 2013, 20:51
Forum : Support matériel et kernel
Sujet : [Xorg] affichage iGPU intel et calcul Nvidia Cuda (résolu)
Réponses : 13
Vues : 1866

Re: [Xorg] affichage iGPU intel et calcul Nvidia Cuda

essaye de lancer ça :

Code : Tout sélectionner

LD_LIBRARY_PATH=/usr/local/cuda/lib64:/usr/local/cuda/lib:$LD_LIBRARY_PATH optirun blender
par Youpi
dim. 18 août 2013, 20:45
Forum : Applications, réseau et configuration
Sujet : [Bumblebee]nvidia ne s’éteint pas au démarrage (résolu)
Réponses : 7
Vues : 1101

Re: [Bumblebee] Carte nvidia ne s’éteint pas au démarrage.

il faut que tu installes aussi dkms-bbswitch
par Youpi
dim. 18 août 2013, 20:43
Forum : Support matériel et kernel
Sujet : [Bumblebee] Carte graphique non-détectée depuis kernel 3.10
Réponses : 63
Vues : 8505

Re: [Bumblebee] Carte graphique non-détectée depuis kernel 3

avec bbswitch, tu peut refaire un

Code : Tout sélectionner

bumblebee -w
?
par Youpi
mer. 14 août 2013, 22:11
Forum : Support matériel et kernel
Sujet : [Xorg] affichage iGPU intel et calcul Nvidia Cuda (résolu)
Réponses : 13
Vues : 1866

Re: [Xorg] affichage iGPU intel et calcul Nvidia Cuda

ceci peut t'aider

le premier lien de la liste : lien google
par Youpi
mer. 14 août 2013, 17:52
Forum : Support matériel et kernel
Sujet : [Xorg] affichage iGPU intel et calcul Nvidia Cuda (résolu)
Réponses : 13
Vues : 1866

Re: [Xorg] affichage iGPU intel et calcul Nvidia Cuda

question bete, tu le lances avec optirun blender ?
par Youpi
mar. 13 août 2013, 20:58
Forum : Applications, réseau et configuration
Sujet : [ Midori ] Seul naviguateur pour hotspot freewifi (résolu)
Réponses : 5
Vues : 1080

Re: [ Midori ] Seul naviguateur qui accepte hotspot freewifi

chez moi, j'utilise iron, ça marche très bien avec le freewifi
par Youpi
dim. 11 août 2013, 14:55
Forum : Applications, réseau et configuration
Sujet : [conky]Utilisation de lua (RÉSOLU)
Réponses : 7
Vues : 1597

Re: [conky]Utilisation de lua

salut.

Quand est-ce que tu as ces erreurs ?

Car déjà, ils sont au mauvais endroit :
ton (tes) fichier *.lua doivent être dans : ~/.conky

et tu dois avoir ton fichier .conkyrc dans ton home, dans lequel tu as (entre autres) :

Code : Tout sélectionner

lua_load ~/.conky/conky_grey2.lua
lua_draw_hook_post main
par Youpi
mar. 06 août 2013, 22:38
Forum : Multimédia
Sujet : [PlayOnLinux] League of legends (résolu)
Réponses : 16
Vues : 3944

Re: [PlayOnLinux] League of legends

salut. Avec optirun, tu as essayé ?

je trouve bizarre qu'il veuille te modifier les configs graphiques avec xrandr....
par Youpi
mar. 06 août 2013, 22:35
Forum : Support matériel et kernel
Sujet : [systemd] Crash aléatoire lors de la veille (Résolu)
Réponses : 8
Vues : 1378

Re: [systemd] Crash aléatoire lors de la veille

j'ai fait la même chose que toi...ça a l'air de se calmer, à moins que ce soit due au nouveau kernel (3.10.5-1)
par Youpi
mar. 06 août 2013, 22:34
Forum : Support matériel et kernel
Sujet : [Bumblebee] Carte graphique non-détectée depuis kernel 3.10
Réponses : 63
Vues : 8505

Re: [Bumblebee] Carte graphique non-détectée depuis kernel 3

question bete :

Tu as installé nvidia, nvidia-utils, bumblebee, dkms, bbswitch-dkms


autre question bete :

les résultats que tu as affiché, c'est pour quelle commande ?
par Youpi
mar. 30 juil. 2013, 00:29
Forum : Multimédia
Sujet : [PlayOnLinux] League of legends (résolu)
Réponses : 16
Vues : 3944

Re: [PlayOnLinux] League of legends

Salut,

tu l'as installé avec pol ou avec le menu ?

(dans liste des jeux, il apparaît quand tu clic sur "en test")
ça devrait t'installer les biblio et lib qu'il te manque.

Si ça ne marche pas, il faut décortiquer l'installe et installer manuellement toute les lib avant d'nstaller le jeu en pol.
par Youpi
dim. 28 juil. 2013, 17:14
Forum : Support matériel et kernel
Sujet : [Bumblebee] Carte graphique non-détectée depuis kernel 3.10
Réponses : 63
Vues : 8505

Re: [Bumblebee] Carte graphique non-détectée depuis kernel 3

Youpi a écrit :salut, parles en a la communauté :
http://webchat.freenode.net

dans le channel : #bumblebee-dev
tu es allé voir ?
par Youpi
ven. 26 juil. 2013, 23:37
Forum : Support matériel et kernel
Sujet : [systemd] Crash aléatoire lors de la veille (Résolu)
Réponses : 8
Vues : 1378

Re: [Systemd] Crash aléatoire lors de la veille

Salut, depuis quelques temps, j'ai le même phénomène chez moi. J'ai regardé journalctl et en effet il y a quelques erreurs (banales) des trucs qui veulent se lancer alors que je n'ai jamais voulu de ça...(ModemManager1.service notamment...) mais après avoir régler le problème, j'ai toujours un freez...
par Youpi
mer. 10 juil. 2013, 20:16
Forum : Support matériel et kernel
Sujet : [Bumblebee] Carte graphique non-détectée depuis kernel 3.10
Réponses : 63
Vues : 8505

Re: [Bumblebee] Carte graphique non-détectée depuis kernel 3

salut, parles en a la communauté :
http://webchat.freenode.net

dans le channel : #bumblebee-dev
par Youpi
ven. 05 juil. 2013, 00:11
Forum : Installation et configuration
Sujet : [Souris] pointeur qui se bloque (Contourné)
Réponses : 7
Vues : 1364

Re: [Souris] pointeur qui se bloque (Contourné)

décidément, c'est un jour funeste pour la souris....=> lien
par Youpi
dim. 30 juin 2013, 13:57
Forum : Applications, réseau et configuration
Sujet : [transmission] Transmission ne reprend (résolu)
Réponses : 12
Vues : 2218

Re: [transmission] Transmission ne reprend pas le télécharge

si tu le lance via la console, tu vois des messages d'erreurs ?

(ou dans les log si tu sais où ils se trouvent ?)
par Youpi
ven. 28 juin 2013, 21:51
Forum : Multimédia
Sujet : [Play on Linux] League of legends
Réponses : 2
Vues : 1215

Re: [Play on Linux] League of legends

tu as bien l'icone dans la liste de PlayonLinux?