La recherche a retourné 17 résultats

par Bulliby
dim. 13 oct. 2019, 13:58
Forum : Support matériel et kernel
Sujet : [Démarrage] Bailing out, you are on your own. (RESOLU)
Réponses : 9
Vues : 1644

Re: [Démarrage] Bailing out, you are on your own.

Il y a une raison pour que le problème ne survienne que maintenant ?
par Bulliby
dim. 13 oct. 2019, 13:56
Forum : Support matériel et kernel
Sujet : [Démarrage] Bailing out, you are on your own. (RESOLU)
Réponses : 9
Vues : 1644

Re: [Démarrage] Bailing out, you are on your own.

Ahah zut!! C'est fait, je te tiens au courant si le problème survient de nouveau.
par Bulliby
dim. 13 oct. 2019, 13:10
Forum : Support matériel et kernel
Sujet : [Démarrage] Bailing out, you are on your own. (RESOLU)
Réponses : 9
Vues : 1644

Re: [Démarrage] Bailing out, you are on your own.

_J'utilise des UUID. _Je démarre en Legacy/BIOS avec syslinux voiçi ma configuration : # Config file for Syslinux - # /boot/syslinux/syslinux.cfg # # Comboot modules: # * menu.c32 - provides a text menu # * vesamenu.c32 - provides a graphical menu # * chain.c32 - chainload MBRs, partition boot secto...
par Bulliby
dim. 13 oct. 2019, 12:44
Forum : Support matériel et kernel
Sujet : [Démarrage] Bailing out, you are on your own. (RESOLU)
Réponses : 9
Vues : 1644

[Démarrage] Bailing out, you are on your own. (RESOLU)

Bonjour, depuis environ 3 semaines, au démarrage j'ai le message suivant : Root device mounted successfully, but /sbin/init does not exist. Bailing out, you are on your own. Good luck Cela se produit de manière aléatoire. Je force le redémarrage et le plus souvent la deuxième fois je n'ai pas le pro...
par Bulliby
ven. 20 mai 2016, 01:11
Forum : Autres sujets
Sujet : [prosélytisme] Comment faire du prosélytisme pour Archlinux
Réponses : 37
Vues : 8310

Re: [prosélytisme] Comment faire du prosélytisme pour Archlinux

Gentoo c'est quand même plus personnalisable qu'Arch Linux, dans la mesure où les paquets peuvent être compilés sur mesure, puis il y a le choix de l'init.
Ne peut on pas faire des paquets entiernent personalise a l'aide d'abs et du coup se rapprocher d'une gentoo?
par Bulliby
ven. 20 mai 2016, 00:42
Forum : Applications, réseau et configuration
Sujet : [broadcom] connexion très lente
Réponses : 4
Vues : 1645

Re: [broadcom] connexion très lente(resolu)

J'ai enfin trouve d'ou venait le problème!!

Le driver n'y était pour rien c'est le type de sécurité du wifi qui était en cause. En passant du WPA2 TKIP au TKIP/AES tout va mieux.
par Bulliby
dim. 15 mai 2016, 16:57
Forum : Applications, réseau et configuration
Sujet : [broadcom] connexion très lente
Réponses : 4
Vues : 1645

Re: [broadcom] connexion très lente

Oui j'ai bien vu ce wiki et j'ai essaye ce driver egalement mais aucun ne me permet d'avoir une connexion convenable. Effectivement j'ai pas mal de problèmes de compatibilité : kernel panic quand je l’éteint et erreurs au boot. Je poste mon dmesg au cas ou: dmesg [ 0.190215] pci 0000:00:1c.0: BAR 15...
par Bulliby
dim. 15 mai 2016, 14:27
Forum : Applications, réseau et configuration
Sujet : [broadcom] connexion très lente
Réponses : 4
Vues : 1645

[broadcom] connexion très lente

Bonjour, bonjour J'ai installe archlinux sur un vieux Macbook A1181. Mon problème est que la connexion wifi est vraiment très lente. Elle est rapide au début et réduit irrémédiablement jusqu’à devenir une connexion 56K. Je n'avais jamais remarque cela quand le Macbook était sous OSX ou lors de ma pr...
par Bulliby
sam. 06 sept. 2014, 19:44
Forum : Autres sujets
Sujet : [Screenshots] Épatez la galerie, présentez votre bureau!
Réponses : 1741
Vues : 383842

Re: [Screenshots] Épatez la galerie, présentez votre bureau!

Salut,

voici mon bureau, je suis particulièrement fier du thème conky que je viens d'installer! :D

Image
par Bulliby
ven. 29 août 2014, 18:08
Forum : Applications, réseau et configuration
Sujet : [q4wine]Reste d'une désinstallation(résolu)
Réponses : 2
Vues : 732

Re: [q4wine]Reste d'une désinstallation(en cours)

Super, j'ai fait un peu de ménage dans .locale/share en supprimant tout ce qui s’apparentait à q4wine et les liens morts ont disparus.

Merci benjarobin pour ta réponse!
par Bulliby
ven. 29 août 2014, 14:42
Forum : Applications, réseau et configuration
Sujet : [q4wine]Reste d'une désinstallation(résolu)
Réponses : 2
Vues : 732

[q4wine]Reste d'une désinstallation(résolu)

Bonjour, Encore une fois, après avoir désinstallé q4wine je me retrouve avec des liens morts dans mon menu d'application, voir la capture : http://www.zimagez.com/miniature/capturedcran-29082014-142602.php . Ce n'est pas handicapant mais je trouve ça laid... Connaissez vous un moyen d'enlever ces en...
par Bulliby
dim. 17 août 2014, 23:07
Forum : Environnements graphiques
Sujet : [Extinction]Mon pc plante au moment de s'éteindre(résolu)
Réponses : 4
Vues : 1136

Re: [Extinction]Mon pc plante au moment de s'éteindre(résolu

Bonsoir, Oui la ligne de commande que tu m'as donnée fonctionne. Je ne sais pas si cela peut avoir un rapport mais quand je clique sur Déconnexion (pour éteindre mon ordinateur), le bios émet un et un seul bip. Autrement, dans le même registre de chose que je ne comprends pas très bien, le texte qui...
par Bulliby
dim. 17 août 2014, 20:20
Forum : Environnements graphiques
Sujet : [Extinction]Mon pc plante au moment de s'éteindre(résolu)
Réponses : 4
Vues : 1136

Re: [Extinction]Mon pc plante au moment de s'éteindre(en cou

Bonjour, Je pense avoir trouvé le problème. Je lançais manuellement les services httpd et mysqld grâce à la commande systemctl start et je ne les stoppais pas avant d'éteindre mon PC. A part ça, je ne sais pas bien décrire le problème. Je cliquais sur le bouton éteindre et à ce moment là, au lieu de...
par Bulliby
sam. 16 août 2014, 12:22
Forum : Environnements graphiques
Sujet : [Extinction]Mon pc plante au moment de s'éteindre(résolu)
Réponses : 4
Vues : 1136

[Extinction]Mon pc plante au moment de s'éteindre(résolu)

Bonjour,
tout est dans le titre. Il me fait ça depuis une ou deux semaines. Peut être que cela a un rapport avec la dernière news qui indique une mise à jour de Xorg-server?
Merci de m'aider.
par Bulliby
lun. 26 mai 2014, 19:43
Forum : Environnements graphiques
Sujet : [Xfce Menu]Reste d'une désinstallation
Réponses : 2
Vues : 750

Re: [Xfce Menu]Reste d'une désinstallation

Non la commande n'a pas eu d'effet.

Je joins une image de mon desktop avec le menu et tous les raccourcis en question :

Image
par Bulliby
lun. 26 mai 2014, 17:08
Forum : Environnements graphiques
Sujet : [Xfce Menu]Reste d'une désinstallation
Réponses : 2
Vues : 750

[Xfce Menu]Reste d'une désinstallation

Bonjour,

Après désinstallation de q4wine mon menu continue à m'afficher les entrées de celui-ci... Je suis allé voir dans "/usr/share/applications" et aucune icône ne correspond. D'ailleurs il n'y a aucune icône à l'intérieur de mon menu.

Comment faire pour supprimer ces entrées?
Merci