La recherche a retourné 8 résultats

par Hiliath
sam. 27 mai 2017, 13:17
Forum : Environnements graphiques
Sujet : [Test divers environnements graphiques] Navigateurs lecture vidéos
Réponses : 11
Vues : 2266

Re: [Test divers environnements graphiques] Navigateurs lecture vidéos

Bonjour, Alors voici ce que j'ai appliqué pour qu'a chaque démarrage le paramétrage de Nvidia-Setting soit actif. Lors de la sauvegrade de "Save to X configuration File" je génére le script, que je sauvegarde dans mes documents. Que je nomme 20-nvidia.conf. Je passe en mode "Caja" ou "Thunar" que je...
par Hiliath
ven. 26 mai 2017, 23:44
Forum : Environnements graphiques
Sujet : [Test divers environnements graphiques] Navigateurs lecture vidéos
Réponses : 11
Vues : 2266

Re: [Test divers environnements graphiques] Navigateurs lecture vidéos

Bonjour, Alors après avoir réinstaller proprement xfce et mate, j'ai installé le Nvidia-setting. Pour supprimer le souci du Screen tearing sur Nvidia, il faut lancer l'application Nvidia settings, aller dans la partie "X server Display configuration" dans le bas de cette fenêtre ce trouve un pavé "A...
par Hiliath
ven. 26 mai 2017, 20:17
Forum : Environnements graphiques
Sujet : [Test divers environnements graphiques] Navigateurs lecture vidéos
Réponses : 11
Vues : 2266

Re: [Test divers environnements graphiques] Navigateurs lecture vidéos

Bonjour,

Merci pour tes conseils, je vais prendre un HDD est installé Mate dessus, et je reviendrais donner le résultat.
Je vais regardé se Vsync de plus près.

Merci.
par Hiliath
ven. 26 mai 2017, 20:06
Forum : Environnements graphiques
Sujet : [Test divers environnements graphiques] Navigateurs lecture vidéos
Réponses : 11
Vues : 2266

Re: [Test divers environnements graphiques] Navigateurs lecture vidéos

Bonjour, Je n'ai pas de portable, et après une recherche sur le Web, ça serait effectivement du Screen tearing (désolé j'ai du cherché je ne connaissais pas). Je n'ai pas réussi à faire une capture d'image mais j'en ai trouvé une sur un site voici ce que ça donne pendant la lecture. http://static.cc...
par Hiliath
ven. 26 mai 2017, 18:39
Forum : Environnements graphiques
Sujet : [Test divers environnements graphiques] Navigateurs lecture vidéos
Réponses : 11
Vues : 2266

[Test divers environnements graphiques] Navigateurs lecture vidéos

Bonjour, Étant nouveau sur le système ArchLinux, je me suis fait plaisir pour essayer les différents environnements graphiques, j’ai donc installé à plusieurs reprisent sur un autre HDD les différents bureaux. Selon l’environnement graphique je rencontre un souci avec firefox (ou chromium), lors du ...
par Hiliath
sam. 20 mai 2017, 06:57
Forum : Dépôts [archlinuxfr]
Sujet : [Openshot] libopenshot
Réponses : 5
Vues : 1896

Re: [Openshot] libopenshot

Bonjour,

Effectivement, mise à jour faite et logiciel fonctionnel.
Merci pour votre aide.

Cdlt.
par Hiliath
ven. 19 mai 2017, 20:14
Forum : Dépôts [archlinuxfr]
Sujet : [Openshot] libopenshot
Réponses : 5
Vues : 1896

Re: [Openshot] libopenshot

Bonjour,

Merci pour vos réponses, ça me rassure je pensais que j'avais fait une gaffe.
Comme je ne travaille pas avec, plus pour le plaisir, je patienterais pour une mise à jour.

Merci.

Cdlt.
par Hiliath
ven. 19 mai 2017, 19:09
Forum : Dépôts [archlinuxfr]
Sujet : [Openshot] libopenshot
Réponses : 5
Vues : 1896

[Openshot] libopenshot

Bonjour à tous, Etant nouveau sous linux, je présente d'avance mes excuses pour mon manque de compétences. Après une mise à jour du logiciel Openshot, celui-ci lorsque je l'exécute me met une fenêtre. La version 0.1.6 est nécessaire, mais la version 0.1.5 a été détecté. Merci de mettre à jour libope...