La recherche a retourné 4 résultats

par smile_arch
mer. 15 juil. 2009, 15:30
Forum : Installation et configuration
Sujet : [resolu]mise a jours alsa-utils, et plus de son...
Réponses : 3
Vues : 231

[resolu]mise a jours alsa-utils, et plus de son...

Bonjour Je cherche des solutions, mais rien et aucuns post ne correspond reellement au mien... Bref voila, ma carte son fonctionnait correctement, mais un pacman -Syu, en a decide autrement. J'ai donc deinstalle alsa-utils, et tout refonctionne, mais lorsque j'allume le PC, tout les potard son sont ...
par smile_arch
lun. 04 août 2008, 00:31
Forum : Multimédia
Sujet : [VLC] freebox multiposte: problème de streaming?
Réponses : 24
Vues : 4603

Bien ca vient pas de VLC ( helas,... ) sous pardus avec la 0.8.6i tout est ok !!!
Du coupje vois pas d'ou ca peut venir,quelqu'un a t'il solutionne ce Probleme?

A+
par smile_arch
jeu. 24 juil. 2008, 09:29
Forum : Multimédia
Sujet : [VLC] freebox multiposte: problème de streaming?
Réponses : 24
Vues : 4603

Ben moi, j'ai une freebox V5, et j'utilise souvent,j'ai Pardus comme autre distribution, ca fonctionne mais je me rapelle plus de la version de VLC...
Je verifie et vous tiens au courant

A+
par smile_arch
ven. 18 juil. 2008, 11:24
Forum : Multimédia
Sujet : [VLC] freebox multiposte: problème de streaming?
Réponses : 24
Vues : 4603

J'ai le meme probleme avec VLC-0.8.6h-4, je n'arrive pas a comprendre.

Par contre en prennant une version anterieure, tout est OK, (j'ai retrouve une version 0.8.6-C-2).

Essaye, chez moi ca fonctionne...

Il faudrait peut etre lance un bug chez VLC

A+