La recherche a retourné 8 résultats

par ibuprofene
mer. 28 févr. 2018, 18:09
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

Re: [asus x205ta] asus x205 ta probleme de vidéo en accéléré

Ça affichait beaucoupde lignes parcequ'il disait fichier1: impossible d'écrire plus de place sur .... fichier2: impossible d'écrire .... etc.... Mais j'ai fait ce que tu as dit et j'ai pu installer le nouveau noyau sans messages d'erreurs et donc maintenant ça marche ! :D Merci à tous pour votre aid...
par ibuprofene
mar. 27 févr. 2018, 14:13
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

Re: [asus x205ta] asus x205 ta probleme de vidéo en accéléré

Bon les amis là c'est la mouise: j'ai tenté de réinstaller le noyau linux-x205ta mais là il m'insulte pour me dire qu'il n'y a pas assez de place :o alors que j'ai encore 300Mb de libre sur ma partition je comprends pas c'est pas si gros un noyau ? Que faire ? Quelques retours de commandes: $ df -h ...
par ibuprofene
lun. 26 févr. 2018, 21:05
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

Re: [asus x205ta] asus x205 ta probleme de vidéo en accéléré

efi-directory ne devrait pas prendre comme valeur /boot... Tu as trouvé cette commande où ? Après cela marche, mais ce n'est pas très standard... Où est monté /dev/mmcblk1p1 ? Quelle est le contenu de /boot ? Je pense que ton unique problème c'est ton fstab vide J'ai trouvé cette commande là: http:...
par ibuprofene
lun. 26 févr. 2018, 20:31
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

Re: [asus x205ta] asus x205 ta probleme de vidéo en accéléré

Ok alors je vais essayer de redémarrer avec la clé usb :) Si son Linux démarres c'est qu'il a un chargeur de démarrage d'installé... Un installateur à du être utilisé pour ne pas savoir comment ce dernier est installé. Tout ce qui est proposé ne fera que mettre plus le bordel dans son installation.....
par ibuprofene
lun. 26 févr. 2018, 18:19
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

Re: [asus x205ta] asus x205 ta probleme de vidéo en accéléré

Ok alors pour le première commande j'obtiens: grub 2:2.02-4 Pour la deuxième: la commande ne répond rien Pour la troisième: ne répond rien non plus Oui je suis daccord avec ce que tu dis, il y a une partition de boot spécifique mais je n'ai pas fais ça pour le plaisir, c'est juste que ce modèle de P...
par ibuprofene
dim. 25 févr. 2018, 20:36
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

Re: [asus x205ta] asus x205 ta probleme de vidéo en accéléré

Non non grub est correctement installé et pourtant un find -name "grub.cfg" ne renvoie rien ...
par ibuprofene
dim. 25 févr. 2018, 18:58
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

Re: [asus x205ta] asus x205 ta probleme de vidéo en accéléré

Hé bien j'ai pu régler le problème de clé grâce à vos conseils donc déjç merci, j'ai donc installé le noyau patché, c'est à dire que dans /boot j'ai plusieurs fichiers dont le fameux vmlinuz-linux-x205ta alors je voudrais démarrer dessus, mais là se présente un autre problème: comment l'ajouter dans...
par ibuprofene
sam. 24 févr. 2018, 20:58
Forum : Installation et configuration
Sujet : [asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]
Réponses : 16
Vues : 1836

[asus x205ta] asus x205 ta probleme de vidéo en accéléré [résolu]

Bonsoir à tous, je viens vers vous en désespoir de cause après avoir tenté d'installer archlinux sur un pc asus x205 ta, une installtion assez compliqué qui est détaillée ici Je suis arrivé au bout et j'ai tout suivi mais il y a un problème: toute vidéo lancé sur le pc via youtube ou vlc se lance en...