La recherche a retourné 2035 résultats

par chipster
dim. 28 févr. 2016, 09:45
Forum : Support matériel et kernel
Sujet : [touchpad] Ne fonctionne plus sous gnome (résolu)
Réponses : 6
Vues : 1363

Re: [touchpad] Ne fonctionne plus sous gnome

Je venais pour dire que j'avais finalement trouvé et FoolEcho, tu as mis dans le mile. Je n'ai pas compris pk mais le fichier /etc/X11/xorg.conf.d/10-synaptics.conf n'existait tout simplement plus :?

Merci pour le coup de main :D
par chipster
dim. 28 févr. 2016, 08:37
Forum : Support matériel et kernel
Sujet : [touchpad] Ne fonctionne plus sous gnome (résolu)
Réponses : 6
Vues : 1363

Re: [touchpad] Ne fonctionne plus sous gnome

Salut. J'ai regardé dans les options de gnome et le pad est bien activé ou alors j'ai raté des options mais je ne sais pas lesquelles. Pour synaptics je n'ai pas encore essayé mais à mon avis ça ne changera rien puisque mon souci se situe une fois que je suis sous gnome. Sous gdm ou autre, il foncti...
par chipster
sam. 27 févr. 2016, 23:26
Forum : Support matériel et kernel
Sujet : [touchpad] Ne fonctionne plus sous gnome (résolu)
Réponses : 6
Vues : 1363

[touchpad] Ne fonctionne plus sous gnome (résolu)

Plop Ça faisait un moment que je n'étais pas passé. Cela fait bizarre :lol: J'ai installer arch sur le portable de mes parents et ils tournent sous gnome depuis 6 mois ~. Il y a 4 jours, j'ai fait une mise à jour et je coince un peu car j'ai un souci. Le touchpad fonctionne sous gdm mais une fois so...
par chipster
mer. 07 mai 2014, 08:05
Forum : Environnements graphiques
Sujet : [Kde]Le mettre en francais (résolu)
Réponses : 5
Vues : 2105

Re: mettre kde en francais [résolu]

+1 :/
par chipster
mar. 06 mai 2014, 19:24
Forum : Environnements graphiques
Sujet : [Kde]Le mettre en francais (résolu)
Réponses : 5
Vues : 2105

Re: mettre kde en francais [résolu]

Le titre, merci ;)
par chipster
sam. 03 mai 2014, 22:23
Forum : Applications, réseau et configuration
Sujet : [DNS et VPN] vie privée.
Réponses : 16
Vues : 3469

Re: [DNS et VPN] vie privée.

Et quand on utilise ses propres DNS ? :D
par chipster
sam. 03 mai 2014, 22:13
Forum : Installation et configuration
Sujet : [timezone] Décalage de 2h (résolu)
Réponses : 7
Vues : 1829

Re: [timezone] Décalage de 2h

Le fait d'être repassé en local ça a marché. Merci proturf, sait-on jamais
par chipster
sam. 03 mai 2014, 08:32
Forum : Installation et configuration
Sujet : [timezone] Décalage de 2h (résolu)
Réponses : 7
Vues : 1829

Re: [timezone] Décalage de 2h

J'ai mis les deux en UTC mais ça n'a pas l'air de fonctionner. Je vais tenter l'heure locale du coup en remodifiant les deux
par chipster
ven. 02 mai 2014, 15:14
Forum : Installation et configuration
Sujet : [timezone] Décalage de 2h (résolu)
Réponses : 7
Vues : 1829

Re: [timezone] Décalage de 2h

Merci pour le lien mais j'y avais déjà fait un tour ainsi que le wiki anglais mais rien. Je passe à coté d'une bricole mais là, je ne vois pas d'où mon sujet
par chipster
ven. 02 mai 2014, 13:03
Forum : Installation et configuration
Sujet : [timezone] Décalage de 2h (résolu)
Réponses : 7
Vues : 1829

[timezone] Décalage de 2h (résolu)

Bonjour J'ai un petit souci. J'ai un décalage de 2h entre quand je boot sur arch ou sur win7 (64 bits) timedatectl status Local time: ven. 2014-05-02 12:50:18 CEST Universal time: ven. 2014-05-02 10:50:18 UTC RTC time: ven. 2014-05-02 10:50:18 Time zone: Europe/Paris (CEST, +0200) NTP enabled: yes N...
par chipster
ven. 28 mars 2014, 19:36
Forum : Installation et configuration
Sujet : [ INSTALL ] Il manque des commandes. [ FIN ! ]
Réponses : 18
Vues : 2379

Re: Problème d'installation, il manque des commandes.

Il serait temps de corriger le titre du sujet non ? ;)
par chipster
jeu. 27 mars 2014, 08:28
Forum : Paquetages
Sujet : [MAJ] Bridé par mon fournisseur d'accés???
Réponses : 17
Vues : 3105

Re: [MAJ] Bridé par mon fournisseur d'accés???

Il y a beaucoup de monde sur mir et le débit n'est que de 10Mo/s au max. À moi tout seul je suis capable de le mettre à genou et vu que je ne pense pas être unique, il est normal que parfois les serveurs soient lent, sans parler des x personnes qui sont susceptible de télécharger en même temps.
par chipster
mer. 26 mars 2014, 08:15
Forum : Installation et configuration
Sujet : [accueil de la commuanuté ARCH] [exemple]
Réponses : 11
Vues : 1852

Re: Installation et configuration, GRUB

Merci de rectifier le topic. Merci
par chipster
lun. 24 mars 2014, 08:07
Forum : Paquetages
Sujet : [MAJ] Bridé par mon fournisseur d'accés???
Réponses : 17
Vues : 3105

Re: [MAJ] Bridé par mon fournisseur d'accés???

Il se peut aussi que d'autres personnes mettent à jour en même temps que vous et que le débit soit faible à ce moment là
par chipster
lun. 03 mars 2014, 19:36
Forum : Environnements graphiques
Sujet : [MDM]Avez-vous déjà essayé MDM ?(résolu)
Réponses : 3
Vues : 1337

Re: [MDM]Avez-vous déjà essayé MDM ?(résolu)

Envoie une capture d'écran question de se faire une idée ;)
par chipster
dim. 02 mars 2014, 08:26
Forum : Environnements graphiques
Sujet : [MDM]Avez-vous déjà essayé MDM ?(résolu)
Réponses : 3
Vues : 1337

Re: [MDM]Avez-vous déjà essayé MDM ?

Normalement il n'y a aucun souci. Si il se trouve dans les dépôts c'est que normalement ça fonctionne ;)
par chipster
mer. 19 févr. 2014, 08:14
Forum : Applications, réseau et configuration
Sujet : [flash] ff et chromium crash (résolu | contourné)
Réponses : 4
Vues : 1278

Re: [flash] ff et chromium crash

nvidia :D
Il doit downgrade les drivers ce matin donc on verra le retour tout à l'heure ;)
par chipster
mar. 11 févr. 2014, 08:33
Forum : Autres sujets
Sujet : [Programmation]Glade-3 segfault [Abandonné]
Réponses : 5
Vues : 1694

Re: [Programmation]Glade-3 segfault

une recherche sur gogole ou autre devrait te donner la solution dès la première ligne