La recherche a retourné 12 résultats

par Rav
jeu. 09 avr. 2009, 12:29
Forum : Installation et configuration
Sujet : [firefox] clavier en qwerty suite à maj (résolu)
Réponses : 82
Vues : 10329

Re: [firefox] clavier en qwerty suite à maj

Problème résolu depuis hier avec une installation mise à jour. :bravo:
par Rav
dim. 29 mars 2009, 22:18
Forum : Installation et configuration
Sujet : [firefox] clavier en qwerty suite à maj (résolu)
Réponses : 82
Vues : 10329

Re: [firefox] clavier en qwerty suite à maj

Idem... C'est lourd, je perds du temps à rallumer Firefox à chaque fois ! Surtout que parfois, je dois le relancer plus d'une fois !

Je sais pas si c'est pareil pour vous, mais dans le "Recherche" de kickoff, c'est toujours en qwerty aussi...
par Rav
jeu. 05 mars 2009, 11:36
Forum : Installation et configuration
Sujet : [firefox] clavier en qwerty suite à maj (résolu)
Réponses : 82
Vues : 10329

Hum

Je crois que mon problème n'arrive que pour la première appli lancée finalement.
par Rav
jeu. 05 mars 2009, 00:11
Forum : Installation et configuration
Sujet : [firefox] clavier en qwerty suite à maj (résolu)
Réponses : 82
Vues : 10329

Hé hé

Le problème s'est résolu tout seul à moitié chez moi ! :lol: Après une mise à jour sur 2 de mes ordinateurs à KDE 4.2.1, je me suis rendu compte que le problème avait disparu pour le netbook alors qu'il a complètement changé pour mon laptop. Maintenant, aucun problème pour les applications GTK (ex ;...
par Rav
mer. 18 févr. 2009, 10:28
Forum : Installation et configuration
Sujet : [firefox] clavier en qwerty suite à maj (résolu)
Réponses : 82
Vues : 10329

Moi aussi

Bonjour,

J'ai le même problème avec firefox 3.0.6-1 et firefox-i18n 3.0.6-1 d'installé. Je sens que je vais suivre la conversation :D
par Rav
mer. 18 févr. 2009, 08:59
Forum : Applications, réseau et configuration
Sujet : [Firefox] QWERTY au premier lancement
Réponses : 1
Vues : 976

[Firefox] QWERTY au premier lancement

Bonjour, J'ai récement mis à jour 2 de mes ordinateurs avec la commande pacman -Syu Après la mise à jour de firefox en 3.0.6, j'ai remarqué que le clavier passait en qwerty uniquement pour cette application au premier lancement. Pour contourner le problème, il me suffit de fermer firefox, attendre u...
par Rav
lun. 16 févr. 2009, 10:30
Forum : Installation et configuration
Sujet : [imprimante] tout en un, Epson Stylus SX400
Réponses : 6
Vues : 2826

Heu...

Comme je n'arrivais pas à résoudre le problème avec pips-wrapper, j'ai réinstallé gutenprint pour tester et cette fois ci, ça a marché. Ils ont dû rajouter le support de l'Epson SX400 entre mes 2 essais. :wink:
par Rav
dim. 15 févr. 2009, 21:33
Forum : Installation et configuration
Sujet : [imprimante] tout en un, Epson Stylus SX400
Réponses : 6
Vues : 2826

Imprimante résolue

Bon, j'ai réinstallé gutemprint aujourd'hui, j'ai relancé cups et je peux maintenant imprimer.

Je vais m'attaquer à la fonction de scan plus tard.
par Rav
dim. 15 févr. 2009, 19:16
Forum : Installation et configuration
Sujet : [imprimante] tout en un, Epson Stylus SX400
Réponses : 6
Vues : 2826

Alors

Bon, j'ai un peu avancé, J'ai fait : cp /usr/local/lib/cups/filter/* /usr/lib/cups/filter/ cp /usr/local/lib/cups/backend/pipslitelp /usr/lib/cups/backend/ cp -R /usr/local/share/pipslite /usr/share/ Apparement, le machin d'installation n'a pas mis les fichiers au bon endroit. Par contre, j'ai droit...
par Rav
mer. 14 janv. 2009, 20:26
Forum : Installation et configuration
Sujet : [imprimante] tout en un, Epson Stylus SX400
Réponses : 6
Vues : 2826

Merci

Merci beaucoup pour les références. je regarderai ce week end.
par Rav
dim. 11 janv. 2009, 22:58
Forum : Installation et configuration
Sujet : [imprimante] tout en un, Epson Stylus SX400
Réponses : 6
Vues : 2826

[imprimante] tout en un, Epson Stylus SX400

Bonjour ! Je suis tout nouveau sous Archlinux que j'ai voulu testé sur mon netbook. J'essaie actuellement de faire tourner mon imprimante, une Epson Stylus SX400, en réseau. L'imprimante est partagée par un serveur d'impression EDIMAX PS-1208MFg. J'ai donc téléchargé les drivers proposés par AVASYS ...