La recherche a retourné 368 résultats

par Tebo
dim. 15 juin 2014, 18:23
Forum : Applications, réseau et configuration
Sujet : [tt-rss] liferea [résolu]
Réponses : 9
Vues : 1817

Re: [tt-rss] liferea

voui voui je l'ai aussi activer dans le compte api et j'ai le même souci :prof:
par Tebo
dim. 15 juin 2014, 17:57
Forum : Applications, réseau et configuration
Sujet : [tt-rss] liferea [résolu]
Réponses : 9
Vues : 1817

Re: [tt-rss] liferea

Comme expliqué dans mon premier post j'avais activer l'api dans mon compte.
par Tebo
dim. 15 juin 2014, 12:49
Forum : Applications, réseau et configuration
Sujet : [tt-rss] liferea [résolu]
Réponses : 9
Vues : 1817

Re: [tt-rss] liferea

Merci d'avoir essayé, il y'a quelque chose à configurer côté serveur? php?
J'ai cherché un peu mais j'ai rien trouvé.
par Tebo
dim. 15 juin 2014, 00:00
Forum : Applications, réseau et configuration
Sujet : [tt-rss] liferea [résolu]
Réponses : 9
Vues : 1817

[tt-rss] liferea [résolu]

Bonjour, J'ai un tiny tiny rss 1.11 dans un freebsd et je souhaite utiliser liferea pour y accéder . J'ai activer l'accès par l'api dans tt-rss. Maintenant liferea me dit qu'il n'ya pas de fichier /api dans l'url que j'ai donné. J"ai bien un /usr/local/www/nginx/flux/api/ sur le serveur et tout est ...
par Tebo
dim. 13 avr. 2014, 16:12
Forum : Environnements graphiques
Sujet : [kde] kup et dd externe
Réponses : 7
Vues : 1391

Re: [kde] kup et dd externe

Bon sa doit venir du boitier qui est annoncé usb 2.0 mais qui est 1.1.
J'ai testé sur un windows et il me sort "brancher votre périphérie sur un port 2.0 pour l'utiliser pleinement".

Je vais le renvoyer et je cherche un shop pour en prendre un autre.
par Tebo
ven. 04 avr. 2014, 15:03
Forum : Environnements graphiques
Sujet : [kde] kup et dd externe
Réponses : 7
Vues : 1391

Re: [kde] kup et dd externe

alors: hwinfo --disk 27: SCSI 700.0: 10600 Disk [Created at block.245] Unique ID: UfPf.EIs40vawA15 Parent ID: 1GTX._iT1paJ6PB0 SysFS ID: /class/block/sdb SysFS BusID: 7:0:0:0 SysFS Device Link: /devices/pci0000:00/0000:00:1d.0/usb5/5-1/5-1:1.0/host7/target7:0:0/7:0:0:0 Hardware Class: disk Model: "G...
par Tebo
jeu. 03 avr. 2014, 22:33
Forum : Environnements graphiques
Sujet : [kde] kup et dd externe
Réponses : 7
Vues : 1391

Re: [kde] kup et dd externe

Wai j'arrive à le monter et à faire du backup en mettant le path.

Par contre le débit est super lent, je doute de ce boitier que j'ai acheté pas cher.
par Tebo
mer. 02 avr. 2014, 21:31
Forum : Environnements graphiques
Sujet : [kde] kup et dd externe
Réponses : 7
Vues : 1391

[kde] kup et dd externe

Bonjour, J'ai récupéré un dd en sata et j'ai acheté un boitier sur ebay pour faire des backup du portable. J'utilise kde et je me suis orienté sur kup qui est conviviale. J'ai formaté le disque en ext4 et attribué les bonnes permissions. Kup ne reconnait pas mon disque dur quand je fait external sto...
par Tebo
mer. 02 avr. 2014, 20:39
Forum : Applications, réseau et configuration
Sujet : [rsync & unison] même erreur
Réponses : 1
Vues : 836

Re: [rsync & unison] même erreur

J'ai trouvé des erreur après un cp du fichier dans dmesg: genre ata1.00: status: { DRDY ERR }.

Je répare à coup de e2fsck -c -f -C 0 /dev/sda1 .

Je le met à titre indicatif.
par Tebo
mer. 19 mars 2014, 12:00
Forum : Applications, réseau et configuration
Sujet : [Bluetooth] Problème de connexion
Réponses : 4
Vues : 1314

Re: [Bluetooth] Problème de connexion

Tu veux connecter quoi au juste?

Tu as essayer un transfert de fichier avec les outils en ligne de commande?
par Tebo
ven. 14 mars 2014, 16:13
Forum : Applications, réseau et configuration
Sujet : [Bluetooth] Problème de connexion
Réponses : 4
Vues : 1314

Re: [Bluetooth] Problème de connexion

Que donne un hciconfig dev ? Installe les outils hci avant.
par Tebo
ven. 14 mars 2014, 16:10
Forum : Applications, réseau et configuration
Sujet : [Wifi] ne se connecte qu'aléatoirement au wifi
Réponses : 5
Vues : 2060

Re: [Wifi] ne se connecte qu'aléatoirement au wifi

A tout hasard tu n'a pas un bouton pour désactiver le wifi?
par Tebo
ven. 14 mars 2014, 16:07
Forum : Applications, réseau et configuration
Sujet : [rsync & unison] même erreur
Réponses : 1
Vues : 836

[rsync & unison] même erreur

Bonjour, Alors voilà la situation: je souhaite synchroniser deux répertoires de musique. J'ai essayer avec unison et rsync mais tout deux me sortent des erreurs sur les même fichiers. Avec rsync j'ai des error input/output et avec unison, Error in digesting, skipping ou comme rsync input/output erro...
par Tebo
sam. 04 janv. 2014, 20:39
Forum : Applications, réseau et configuration
Sujet : [squid] rediriger la première requête
Réponses : 0
Vues : 794

[squid] rediriger la première requête

Bonsoir,

Bon je m'explique: j'ai un squid et je souhaite tout simplement diriger la première requête http d'un utilisateur x sur une page d'avertisement.

J'ai touver ça: http://fr.softuses.com/101518

Mais je ne sais pas quoi mettre en place...
par Tebo
mer. 20 nov. 2013, 14:58
Forum : Support matériel et kernel
Sujet : [bluetooth] BCM2046B1
Réponses : 5
Vues : 1743

Re: [bluetooth] BCM2046B1

par Tebo
dim. 17 nov. 2013, 22:32
Forum : Support matériel et kernel
Sujet : [bluetooth] BCM2046B1
Réponses : 5
Vues : 1743

Re: [bluetooth] BCM2046B1

Je viens de voir oui.

J'ai éssayer avec une fruglware est le bluetooth fonctionne.
Je me casse les dents avec cette distribution.
par Tebo
dim. 17 nov. 2013, 14:49
Forum : Support matériel et kernel
Sujet : [bluetooth] BCM2046B1
Réponses : 5
Vues : 1743

[bluetooth] BCM2046B1

Bonjour, Tout d'abord je précise que je suis sous manjaro. N'ayant pas eu de réponse sur leur forum je me permet d'écrire içi. Je tournais sous arch il y'a 3~4 ans à l'époque du rc.conf, et, n'ayant pas toucher d'ordi depuis j'ai installé manjaro. Mon souci concerne le bluetooth. J'ai un adaptateur ...
par Tebo
dim. 13 oct. 2013, 18:51
Forum : Applications, réseau et configuration
Sujet : [Transmission] Exporter les torrents vers un autre logiciel
Réponses : 7
Vues : 4683

Re: [Transmission] Exporter les torrents vers un autre logic

Deluge ne retéléchargera pas le fichier si le répertoire cible (répertoire de téléchargement) contient déjà le fichier.
Tout ce qui va faire c'est check le fichier et puis le seed.
par Tebo
mar. 07 mai 2013, 20:42
Forum : Installation et configuration
Sujet : [host] problème de résolution
Réponses : 15
Vues : 2410

Re: [host] problème de résolution

Bon, j'ai localisé un peu le problème: J'utilise wicd pour une connection wifi. J'utilise xfce avec un lancement de session à partir de tty1. Et, je viens de tester, si je laisse wicd démarrer complètement avant de démarrer X (c'est à dire une fois que la loupiote wifi clignote, une fois que la conn...
par Tebo
lun. 06 mai 2013, 22:44
Forum : Installation et configuration
Sujet : [host] problème de résolution
Réponses : 15
Vues : 2410

Re: [host] problème de résolution

Bon jai éssayé un /etc/resolv.conf.head mais visiblement ce n'est pas un problème de dns.

Je vais pas faire une réinstallation à cause de ça quand même...