La recherche a retourné 379 résultats

par viperpaulo
mer. 20 janv. 2016, 08:51
Forum : Applications, réseau et configuration
Sujet : [réseau] lenteurs temps chargement et débits Internet (résolu)
Réponses : 37
Vues : 5299

Re: [réseau] lenteurs temps chargement et débits Internet

Tu as essayé avec d'autres DNS que ceux de ton FAI ?
par viperpaulo
dim. 17 janv. 2016, 09:01
Forum : Autres sujets
Sujet : [RPi] Quelle est la meilleure option pour ne pas trimbaler de DD externe ?
Réponses : 10
Vues : 2509

Re: [RPi] Quelle est la meilleure option pour ne pas trimbaler de DD externe ?

Je trouve OwnCloud très très lent sur mon RPi B+. Ça le rend inutilisable, est-ce mieux avec le 2 ?
par viperpaulo
ven. 15 janv. 2016, 13:43
Forum : Applications, réseau et configuration
Sujet : [Client Mail] Lequel utilisez vous ?
Réponses : 23
Vues : 5256

Re: [Client Mail] Lequel utilisez vous ?

tu as plusieurs boites mail ; S'il s'agit de plusieurs comptes google tu peux les ajouter dans ton compte google principal. Tu peux ainsi les ouvrir simultanément. S'il s'agit de comptes autres que google, tu peux configurer ton compte google pour relever le courrier et donc recevoir toutes tes boi...
par viperpaulo
jeu. 14 janv. 2016, 10:15
Forum : Autres sujets
Sujet : [RPi] Quelle est la meilleure option pour ne pas trimbaler de DD externe ?
Réponses : 10
Vues : 2509

Re: [RPi] Quelle est la meilleure option pour ne pas trimbaler de DD externe ?

Pour débrancher le DD en toute sécurité, tu peux mettre en place un bouton physique avec les GPIO qui lancerai un sync et démonterai proprement le disque (limite avec une led qui s'alume quand tu peux retirer le disque)
par viperpaulo
mer. 30 déc. 2015, 13:28
Forum : Multimédia
Sujet : [bluetooh] enceinte pulseaudio
Réponses : 3
Vues : 1851

Re: [bluetooh] enceinte pulseaudio

Hello, je n'utilise pas mon enceinte bluetooth parce que je ne veux pas installer pulseaudio ! Bon, c'est un autre problème...
Est-ce que le script ne fonctionne plus ou est-ce parce que c'est un script python2.7 et qu'arch utilise par défaut python3
par viperpaulo
sam. 12 déc. 2015, 10:09
Forum : Applications, réseau et configuration
Sujet : [logiciel] comparer 2 fichiers (résolu)
Réponses : 10
Vues : 1562

Re: [logiciel] comparer 2 fichiers

Hello,

Tu peux installer vimdiff et dans ton cas, tu peux aussi utiliser la commande yaourt -C (après avoir installé vimdiff) qui permet de gérer tous les fichiers de configurations conflictuels (pacnew, pacsav, etc.)
par viperpaulo
ven. 23 oct. 2015, 16:14
Forum : Paquetages
Sujet : [Aide ] Ou se trouve ses packages
Réponses : 9
Vues : 2170

Re: [Aide ] Ou se trouve ses packages

Tu ne serais pas en train de chercher des packages debian ou ubuntu par hasard ?
En suivant un tuto pour installer/compiler sous debian par exemple ..
par viperpaulo
mer. 07 oct. 2015, 13:48
Forum : Yaourt
Sujet : [yaourt] Nouvelles versions de Yaourt !
Réponses : 25
Vues : 15461

Re: [yaourt] Nouvelles versions de Yaourt !

Merci pour cette news !
J'ai constaté un comportement bizarre, lorsque l'on utilise l'option --devel lors d'une mise à jour, les makedepends ne s'installent pas et ça produit une erreur.
par viperpaulo
lun. 28 sept. 2015, 23:29
Forum : Environnements graphiques
Sujet : [KDE5 .desktop] org.dolphin.desktop ne se lance pas sous KDE (Résolu)
Réponses : 10
Vues : 1971

Re: [KDE5 .desktop] org.dolphin.desktop ne se lance pas sous KDE

clique droit sur le menu K, puis, éditer les applications et enfin modifie le lanceur de dolphin.
Attention aussi, si tu parles du lanceur sur la barre des tâches ou celui dans le menu favoris du menu K, il suffit de le supprimer et de le ré-attacher.
par viperpaulo
sam. 05 sept. 2015, 09:33
Forum : Environnements graphiques
Sujet : [kde] Disparition du panneau du bureau (résolu)
Réponses : 5
Vues : 1371

Re: [kde] Disparition du panneau du bureau (en attente)

Es-tu en multi-écran ?
vérifie que dans le fichier ~/.config/plasma-org.kde.plasma.desktop-appletsrc il y a bien une ligne :

Code : Tout sélectionner

plugin=org.kde.panel 
et que les lignes qui précèdent sont bien configurées :

Code : Tout sélectionner

lastScreen=0
location=4
par viperpaulo
mer. 26 août 2015, 11:47
Forum : Applications, réseau et configuration
Sujet : [Photomatix wine] bug au lancement
Réponses : 6
Vues : 928

Re: [Photomatix wine] bug au lancement

Hello,
Normalement ton appareil est supporté par darktable, et ce dernier permet aussi de faire du hdr.
A+
par viperpaulo
ven. 17 juil. 2015, 19:46
Forum : Autres sujets
Sujet : [Commande] Renommer un groupe de fichiers.
Réponses : 7
Vues : 2017

Re: [Commande] Renomer un groupe de fichiers.

Hello,
Sinon avec dolphin (si tu utilises celui-ci) tu sélectionnes les fichiers à renommer, appuie sur F2 et tape le nom voulu suivi d'autan de # que tu souhaite pour formater la numérotation. D'après ce que tu veux faire, ça donnerai : Wallpaper_##
par viperpaulo
mar. 07 juil. 2015, 09:04
Forum : Multimédia
Sujet : [inkscape] Erreur de segmentation (résolu)
Réponses : 8
Vues : 2049

Re: [inkscape] Erreur de segmentation

Je confirme, merci !
Je passe en résolu
par viperpaulo
lun. 06 juil. 2015, 09:01
Forum : Multimédia
Sujet : [inkscape] Erreur de segmentation (résolu)
Réponses : 8
Vues : 2049

Re: [inkscape] Erreur de segmentation

Perso je renomme le fichier .gtkrc-2.0 avant de lancer inkscape. C'est moche mais ça fonctionne.
par viperpaulo
dim. 21 juin 2015, 15:19
Forum : Yaourt
Sujet : [Yaourt] Suppression dépendance non utilisé (Résolu)
Réponses : 3
Vues : 2199

Re: [Yaourt] Suppression dépendance non utilisé

il suffit d'utiliser l'option "cascade" de pacman : yaourt -Rsc paquet.
Tu peux aussi utiliser l'option "nosave" pour enlever les fichiers de configuration : yaourt -Rsc paquet.
Je te conseille man pacman et man yaourt
par viperpaulo
dim. 21 juin 2015, 12:24
Forum : Installation et configuration
Sujet : [plasam5] icônes systray absentes
Réponses : 6
Vues : 826

Re: [plasam5] icônes systray absentes

Je confirme l'icône de Skype s'affiche bien et il n'y a pas d'entrée qui apparaît dans les réglages de la boîte à miniatures. Aucun message lorsque je lance ces applications en ligne de commande. Il y a toujours la solution d'utiliser wmsystemtray (cela fonctionne) mais je n'aime pas du tout le rend...
par viperpaulo
dim. 21 juin 2015, 09:11
Forum : Installation et configuration
Sujet : [plasam5] icônes systray absentes
Réponses : 6
Vues : 826

Re: [plasam5] icônes systray absentes

La boite à miniature est bien là. les applications qui me concernent aujourd'hui sont : dropbox, pidgin, vpn-unlimited Je confirme qu'avec un utilisateur de test les icônes ne sont pas là non-plus. Le souci c'est que je ne sais pas vraiment où regarder pour voir ce qui ne va pas, je n'ai rien trouvé...
par viperpaulo
sam. 20 juin 2015, 10:10
Forum : Installation et configuration
Sujet : [plasam5] icônes systray absentes
Réponses : 6
Vues : 826

Re: [plasam5] icônes systray absentes

Up ?
Personne n'a ce problème ?
par viperpaulo
jeu. 18 juin 2015, 11:47
Forum : Installation et configuration
Sujet : [plasam5] icônes systray absentes
Réponses : 6
Vues : 826

[plasam5] icônes systray absentes

Bonjour à tous, Je n'arrive pas à afficher les icônes de notifications dans plasma 5. J'ai installé tout un tas de paquets mais rien n'y fait. Il doit y avoir quelque chose que je n'ai pas compris. Voilà la liste de ce que j'ai installé : lib32-sni-qt libappindicator-gtk2 libappindicator-gtk3 libapp...
par viperpaulo
mer. 10 juin 2015, 13:26
Forum : Multimédia
Sujet : [minitube/smtube] Streaming vidéo sans web browser (résolu)
Réponses : 10
Vues : 4585

Re: [minitube] No available API keys

Hello,

Je te propose une solution trouvée sur le forum anglais utilisant mplayer et youtube-dl :

Code : Tout sélectionner

youtube-dl -q -o- http://www.youtube.com/watch?v=QCuq0_nY3Xk | mplayer -cache 8192  -