La recherche a retourné 219 résultats

par fran
dim. 18 mai 2014, 11:42
Forum : Installation et configuration
Sujet : [Optimus] utiliser uniquement la carte nvidia
Réponses : 10
Vues : 1364

Re: [Optimus] utiliser uniquement la carte nvidia

bonjour

par defaut c'est la carte intel qui est utilisé , je ne crois que l'on puisse la désactiver.

Pour utiliser un logiciel , jeu avec ta carte nvidia via bumblebee , il faut le lancer en terminal

Code : Tout sélectionner

optirun <application>
http://wiki.archlinux.fr/Bumblebee#Utilisation
par fran
dim. 18 mai 2014, 11:30
Forum : Installation et configuration
Sujet : [KDE]probleme de fenetre de connection[résolu]
Réponses : 3
Vues : 453

Re: [KDE]probleme de fenetre de connection

salut

qu'est ce que tu as dans le fichier /etc/vconsole.conf où /etc/locale. conf
par fran
lun. 17 févr. 2014, 14:12
Forum : Support matériel et kernel
Sujet : [imprimante] HP 3055A wifi CUPS OK / hplip pas-ok (résolu)
Réponses : 2
Vues : 490

Re: [imprimante] HP 3055A wifi CUPS OK / hplip pas-ok

salut

il faut que ton user fasse partie des groupes lp et sys sinon en terminal c'est hp-toolbox
par fran
sam. 08 févr. 2014, 18:21
Forum : Support matériel et kernel
Sujet : [nvidia] Problème primusrun (baisse performance nvidia)
Réponses : 8
Vues : 1640

Re: [nvidia] Problème primusrun (baisse performance nvidia)

chez moi , avec bumblebee ,je viens de tester , c'est ok [franck@asusN53S ~]$ glxgears 303 frames in 5.0 seconds = 60.458 FPS 300 frames in 5.0 seconds = 59.963 FPS 300 frames in 5.0 seconds = 59.964 FPS [franck@asusN53S ~]$ optirun glxgears 6986 frames in 5.0 seconds = 1397.120 FPS 7223 frames in 5...
par fran
mer. 05 févr. 2014, 12:31
Forum : Support matériel et kernel
Sujet : [sane]Scanner epson non accessible sur x86_64 (abandon)
Réponses : 7
Vues : 1070

Re: [sane]Scanner epson non accessible

salut

est ce que tu as regardé du coté de /etc/sane.d/dll.conf où avec le pilote epkowa

http://wiki.archlinux.fr/Sane#Epson
par fran
ven. 24 janv. 2014, 00:14
Forum : Applications, réseau et configuration
Sujet : [son] Pas de son avec firefox sur certains sites (résolu)
Réponses : 19
Vues : 3901

Re: [son] Pas de son avec firefox sur certains sites

Dois-je faire plus qu'installer le plugin ? Je l'ai installé et j'ai essayé sur le site, mais rien de mieux. C'est un greffon qui utilise le lecteur MPlayer pour lire des médias dans un navigateur. Je n'ai rien installé de plus. Où est-ce que tu trouves l'option "acceleration graphique" ? Dans Fire...
par fran
mer. 22 janv. 2014, 16:45
Forum : Applications, réseau et configuration
Sujet : [son] Pas de son avec firefox sur certains sites (résolu)
Réponses : 19
Vues : 3901

Re: [son] Pas de son avec firefox sur certains sites

tu as essayé en ajoutant gecko-mediaplayer

j'ai:
-Shockwave Flash Version : 11,2,202,332
-IcedTea-Web Plugin Version : IcedTea-Web 1.4.1
-Gecko Media Player 1.0.8 Video Player Plug-in

et ça fonctionne avec firefox
par fran
mer. 22 janv. 2014, 15:27
Forum : Applications, réseau et configuration
Sujet : [Serveur nas] Configuration
Réponses : 9
Vues : 955

Re: [Serveur nas] Configuration

floflo77890 a écrit :

je viens d'activer le service nfs maintenant je doit faire quoi pour avoir accès au partage depuis dolphin.
Créer un point de montage dans fstab , NFS
par fran
mar. 14 janv. 2014, 14:02
Forum : Applications, réseau et configuration
Sujet : [Serveur nas] Configuration
Réponses : 9
Vues : 955

Re: [Serveur nas] Configuration

salut

tu dois via l'interface web de ton nas choisir le protocole nfs où samba pour la gestion de partage de tes fichiers.

Pour samba , il faut installer cifs-utils

http://wiki.archlinux.fr/Samba#cifs-utils
par fran
mer. 06 nov. 2013, 18:00
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

EDIT: Ça refonctionne avec systemctl enable mpd.service systemctl start mpd.service Depuis quand c'est comme ça ? novembre 2012 Depuis la mise en place de systemd , voir wiki mpd Je continuais à le lancer via l'autostart de mon openbox moi. On ne peut plus utiliser de ~/.mpdconf ? On fait comment e...
par fran
mer. 06 nov. 2013, 15:46
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

et alors , ça fonctionne maintenant ? essaie de faire un fichier propre avec un user , si tu en plusieurs ....... si non , supprime ton ~/.mpdconf (où renomme le si tu ne veux pas le perdre) , et teste mpd avec juste le fichier de conf de /etc/mpd.conf (prend le mien pour tester , si tu veux , en l'...
par fran
mer. 06 nov. 2013, 12:43
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

[franck@asusN53S ~]$ su Mot de passe : [root@asusN53S franck]# groups $USER sys lp wheel log video audio optical storage scanner power users vboxusers bumblebee franck [root@asusN53S franck]# groups mpd audio mpd [root@asusN53S franck]# exit exit [franck@asusN53S ~]$ ls -al /var/lib/mpd/ total 12 d...
par fran
mer. 06 nov. 2013, 09:38
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

D'après ce que j'ai compris (sauf erreur),il faut choisir entre ~/.mdpconf et /etc/mpd.conf pour lancer mpd ,pas les deux ensembles. ~/.mpdconf est un fichier utilisateur et donc mpd est lancé par l'user mais pas en auto ,il faut le lancer à la main à chaque démarrage. /etc/mpd.conf est un fichier q...
par fran
mar. 05 nov. 2013, 23:16
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

C'est quoi /etc/mpdconf ,moi j'ai /etc/mpd.conf ,sinon je sais plus
par fran
mar. 05 nov. 2013, 22:16
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

dir /etc/mpd.conf c'était pour verifier l'ecriture , :) Sinon je n'ai pas de ~/.mpdconf [franck@asusN53S ~]$ dir ~/.mpdconf dir: impossible d'accéder à /home/franck/.mpdconf: Aucun fichier ou dossier de ce type [franck@asusN53S ~]$ j'ai juste le fichier /etc/mpd.conf , que j'ai recuperer de /usr/sh...
par fran
mar. 05 nov. 2013, 21:30
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

En root [root@asusN53S franck]# grep '_file.*' /etc/mpd.conf db_file "~/.mpd/database" log_file "~/.mpd/log" pid_file "~/.mpd/pid" state_file "~/.mpd/state" #sticker_file "~/.mpd/sticker.sql" [root@asusN53S franck]# grep '^user.*' /etc/mpd.conf user "franck" [root@asusN53S franck]# grep '_dir' /etc/...
par fran
mar. 05 nov. 2013, 20:44
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

tu as essayé en mettant

Code : Tout sélectionner

bind_to_address      "localhost"
c'est la seule différence que je vois , par rapport au problème de connexion

Sinon je vois que tu parle de .mpdconf , tu n'aurais pas une faute de frappe (on sait jamais)
Que donne

Code : Tout sélectionner

$ grep '^user.*' /etc/mpd.conf
par fran
mar. 05 nov. 2013, 19:03
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

voilà # An example configuration file for MPD # See the mpd.conf man page for a more detailed description of each parameter. # Files and directories ####################################################### # # This setting controls the top directory which MPD will search to discover the # available a...
par fran
mar. 05 nov. 2013, 13:49
Forum : Multimédia
Sujet : [MPD] Failed to set groups of user... (RÉSOLU)
Réponses : 22
Vues : 4164

Re: [MPD] Failed to set groups of user... (en cours)

j'ai eu le même problème (connexion refusée en user dans sonata) ,réglé par la mise à jour , aujourd'hui de sonata