La recherche a retourné 219 résultats

par fran
mer. 10 juil. 2013, 12:03
Forum : Installation et configuration
Sujet : [serveur] configuation QNAP TS-220
Réponses : 25
Vues : 2800

Re: [serveur] configuation QNAP TS-220

Qfinder est juste une interface logiciel pour se connecter à l'interface web , ce qui revient au même de passer par l'url dans le navigateur. Si tu y arrives par l'url dans le navigateur , tu arriveras à la même page . Pour voir ton NAS sur ton pc , il faut créer un point de montage . Ensuite Sur l'...
par fran
ven. 21 juin 2013, 15:39
Forum : Support matériel et kernel
Sujet : [son] XFCE4 (résolu)
Réponses : 14
Vues : 2623

Re: [son] XFCE4

Re, je viens à l'instant de voir que j'ai un dossier dans mon /etc appelé pulse, avec le fichier client.conf à l'intérieur. Je me rappel pas avoir installé pulse audio, mais ce dossier signifie le contraire? En espérant que ça puisse aider =) j'ai aussi ces dossiers/fichiers présent dans /etc et je...
par fran
sam. 08 juin 2013, 09:38
Forum : Applications, réseau et configuration
Sujet : [pnmixer] pnmixer ne se lance pas au démarrage [résolu]
Réponses : 8
Vues : 1656

Re: [pnmixer] pnmixer ne se lance pas au démarrage

salut

Je ne l'utilise pas mais j'ai vu qu'il y a aussi le paquet pnmixer-xfce4 2-8 dans AUR

https://aur.archlinux.org/packages.php?ID=63495
par fran
ven. 31 mai 2013, 11:00
Forum : Autres sujets
Sujet : [téléphone portable] Portable sous Linux ?
Réponses : 18
Vues : 5788

Re: [téléphone portable] Portable sous Linux ?

salut

il y a ce téléphone fairphone, un smartphone commerce équitable qui m'a l'air intéressant .

j'ai découvert l'information ici blog
par fran
sam. 11 mai 2013, 18:53
Forum : Support matériel et kernel
Sujet : [Son] Pas de son casque conflit windows/Arch? ("résolu")
Réponses : 5
Vues : 1434

Re: [Son] Pas de son casque conflit windows/Arch?

dans la suite de l'étrange :roll:

j'ai testé 2 fois :

démarrage arch puis windows : pas de son jack
redemarrage windows : pas de son jack
démarrage debian puis windows : Le son jack fonctionne
redemarrage windows : Le son jack fonctionne toujours

:roll:
par fran
sam. 11 mai 2013, 15:11
Forum : Support matériel et kernel
Sujet : [Son] Pas de son casque conflit windows/Arch? ("résolu")
Réponses : 5
Vues : 1434

Re: [Son] Pas de son casque conflit windows/Arch?

salut j'ai à peu prêt le même style de portable que toi asus n53S 2630QM carte son realtek et je viens de tester le son sous windows 7 , effectivement je n'est pas de son par la sortie casque que j'utilise avec des haut-parleurs externe et j'ai bien du son si je la debranche . J'ai essayé ta manip ,...
par fran
ven. 10 mai 2013, 15:18
Forum : Installation et configuration
Sujet : [dfc]install erreur signature(résolu)
Réponses : 10
Vues : 950

Re: [dfc]install erreur signature(résolu)

Pour le lien , ça fonctionne maintenant , problème serveur

:chinois:
par fran
ven. 10 mai 2013, 15:14
Forum : Installation et configuration
Sujet : [dfc]install erreur signature(résolu)
Réponses : 10
Vues : 950

Re: [dfc]install erreur signature(résolu)

1 heure d'avance ? moi je ne vois que 2 minutes ( edition du message , en fait) MessagePublié: Ven 10 Mai 2013, 14:45 mon système est à l'heure [franck@asusN53S ~]$ date ven. mai 10 14:47:19 CEST 2013 [franck@asusN53S ~]$ [franck@asusN53S ~]$ timedatectl Local time: ven. 2013-05-10 15:13:44 CEST Uni...
par fran
ven. 10 mai 2013, 15:04
Forum : Installation et configuration
Sujet : [dfc]install erreur signature(résolu)
Réponses : 10
Vues : 950

Re: [dfc]install erreur signature(résolu)

ok , option rajoutée et installation dfc fonctionne
merci

Ps: ton lien : Not found
par fran
ven. 10 mai 2013, 14:45
Forum : Installation et configuration
Sujet : [dfc]install erreur signature(résolu)
Réponses : 10
Vues : 950

Re: [dfc]install erreur signature

mon pacman.conf # # /etc/pacman.conf # # See the pacman.conf(5) manpage for option and repository directives # # GENERAL OPTIONS # [options] # The following paths are commented out with their default values listed. # If you wish to use different paths, uncomment and update the paths. #RootDir = / #D...
par fran
ven. 10 mai 2013, 14:25
Forum : Installation et configuration
Sujet : [dfc]install erreur signature(résolu)
Réponses : 10
Vues : 950

[dfc]install erreur signature(résolu)

bonjour je souhaitais installer dfc de archlinuxfr et pacman me retourne une erreur de signature [root@asusN53S franck]# pacman -S dfc résolution des dépendances... recherche des conflits entre paquets... Paquets (1): dfc-3.0.2-1 Taille totale de téléchargement : 0,03 MiB Taille totale installé : 0,...
par fran
jeu. 02 mai 2013, 16:16
Forum : Installation et configuration
Sujet : [manjaro] /sbin/init does not exist
Réponses : 18
Vues : 2504

Re: [manjaro] /sbin/init does not exist

Drakone
Drakone a écrit :Le fichier /boot/grub/menu.lst n'existe pas c'est bizarre ?
pour grub2 , c'est normal , c'est /boot/grub/grub.cfg

j'ai vu le fstab :wink: juste pour rester la dessus , tu as comparer l'uuid de / du fstab et celui de grub.cfg :wink:
par fran
jeu. 02 mai 2013, 15:44
Forum : Installation et configuration
Sujet : [manjaro] /sbin/init does not exist
Réponses : 18
Vues : 2504

Re: [Boot] /sbin/init does not exist

Apparemment problème d'uuid
error boot device
par fran
jeu. 02 mai 2013, 14:09
Forum : Installation et configuration
Sujet : [autofs] impossible de monter le dique réseau (résolu)
Réponses : 3
Vues : 951

Re: [autofs] impossible de monter le dique réseau

Salut J'avais eu ce genre de problème lors du passage au kernel 3.8 ,je ne voyais plus mon montage cifs/nas. Mon post: http://forums.archlinux.fr/topic13151.html Ma solution était: Pour les montages cifs à partir du kernel 3.8 , il faut rajouter sec=ntlm dans /etc/fstab (soit sécurité=ntlm) Si ça pe...
par fran
jeu. 25 avr. 2013, 09:59
Forum : Installation et configuration
Sujet : [nvidia/bumblebee]wiki fr nvidia pour bumblebee(résolu)
Réponses : 33
Vues : 3209

Re: [nvidia/bumblebee]wiki fr nvidia pour bumblebee

effectivement ça fonctionne sans (il doivent bien servir quand même ces paquets) [franck@asusN53S ~]$ optirun glxgears 3439 frames in 5.0 seconds = 687.706 FPS 3517 frames in 5.0 seconds = 703.218 FPS [VGL] ERROR: in readback-- [VGL] 246: Window has been deleted by window manager [franck@asusN53S ~]...
par fran
mer. 24 avr. 2013, 12:13
Forum : Autres sujets
Sujet : [Conky] Vos .conkyrc !
Réponses : 357
Vues : 126417

Re: [Conky] Vos .conkyrc !

mes conky actuels http://pix.toile-libre.org/upload/thumb/1366742262.png ###################### # - Conky settings - # ###################### update_interval 1 no_buffers yes uppercase no double_buffer yes ##################### # - Text settings - # ##################### background yes use_xft yes x...
par fran
mar. 23 avr. 2013, 17:26
Forum : Installation et configuration
Sujet : [nvidia/bumblebee]wiki fr nvidia pour bumblebee(résolu)
Réponses : 33
Vues : 3209

Re: [nvidia/bumblebee]wiki fr nvidia pour bumblebee(résolu)

ça ne serait pas du à cette ligne ? avril 20 14:17:34 archasus bumblebeed[261]: [ 169.322147] [ERROR][XORG] (EE) Failed to load module "mouse" (module does not exist, 0) j'avais déjà vu ce message et installé un de ces deux paquets (j'ai les deux d'installés , je sais plus lequel j'ai rajouté) [fran...
par fran
sam. 20 avr. 2013, 19:36
Forum : Installation et configuration
Sujet : [nvidia/bumblebee]wiki fr nvidia pour bumblebee(résolu)
Réponses : 33
Vues : 3209

Re: [nvidia/bumblebee]wiki fr nvidia pour bumblebee(résolu)

Sur le forum ubuntu :oops: , sujet optimus , page 75 , sujet #1855 , même type de problème , il dise de mettre dans /etc/bumblebee/bumblebee.conf : Driver=nvidia (testé , j'avais déjà Driver=nvidia , de noté , je l'ai enlevé , rebooté , mais pas je n'ai pas l'erreur ) Mes paquets installé [franck@as...