La recherche a retourné 112 résultats

par jimarch
mer. 06 déc. 2017, 19:10
Forum : Applications, réseau et configuration
Sujet : [HDMI] Double ecran
Réponses : 3
Vues : 780

Re: [HDMI] Double ecran

Si tu es sous KDE-Plasma, dans configuration du système --> rubrique matériel --> affichage et écran
tu trouveras les outils nécessaires !
Cdt !
par jimarch
dim. 08 oct. 2017, 17:20
Forum : Applications, réseau et configuration
Sujet : [grub] modifier couleurs/themes
Réponses : 18
Vues : 1869

Re: [grub] modifier couleurs/themes

Bonjour !
Voilà le résultat. La photo n'est pas terrible, la couleur jaune de l'option soulignée est peu visible, mais cela donne une idée !
Encore merci !
https://drive.google.com/open?id=0B789I ... 2dIMXZsdEk
par jimarch
sam. 07 oct. 2017, 03:09
Forum : Applications, réseau et configuration
Sujet : [grub] modifier couleurs/themes
Réponses : 18
Vues : 1869

Re: [grub] modifier couleurs/themes

Super, c'est récupéré et importé !
Je vais faire l'adaptation ce WE sur mon portable !

Merci et :bravo:
par jimarch
jeu. 05 oct. 2017, 16:22
Forum : Applications, réseau et configuration
Sujet : [grub] modifier couleurs/themes
Réponses : 18
Vues : 1869

Re: [grub] modifier couleurs/themes

@FenDanT
Coucoux ;

https://mega.nz/fm/ZToRiIjI

Là ça devrait fonctionner, mais redis-moi ;)
Désolé, mais le lien m'envoie directement sur mon compte MEGA sans accès au fichier !
par jimarch
lun. 02 oct. 2017, 03:43
Forum : Applications, réseau et configuration
Sujet : [grub] modifier couleurs/themes
Réponses : 18
Vues : 1869

Re: [grub] modifier couleurs/themes

Bonjour FenDanT !
Pas réussi à télécharger ton fichier zippé !
Est-il toujours disponible ? :?:
par jimarch
mer. 06 sept. 2017, 20:11
Forum : Applications, réseau et configuration
Sujet : [Clementine] ne se lance plus [RESOLU]
Réponses : 2
Vues : 461

Re: [Clementine] ne se lance plus [RESOLU]

Bon, j'ai pas compris... mais j'ai trouvé une solution ! :oops: Je suis allé faire une recherche sur le web et ai trouvé le même message d'erreur avec un renvoi à : https://github.com/clementine-player/Clementine/issues/5484 Dans le fil de discussion, qq suggère de supprimer le répertoire .config/Cl...
par jimarch
mer. 06 sept. 2017, 19:53
Forum : Applications, réseau et configuration
Sujet : [Clementine] ne se lance plus [RESOLU]
Réponses : 2
Vues : 461

[Clementine] ne se lance plus [RESOLU]

Bonjour à tous ! CLEMENTINE (mon player favori de musique) ne se lance plus depuis... aujourd'hui ! Hier tout allait bien. Aujourd'hui je récupère le message suivant (récupéré lors d'un lancement en console): $ clementine 19:29:53.527 ERROR unknown Unable to update music library database Failed to c...
par jimarch
ven. 30 juin 2017, 15:57
Forum : Applications, réseau et configuration
Sujet : [Sauvegardes] Article Borg dans le Wiki
Réponses : 26
Vues : 1930

Re: [Sauvegardes] Article Borg dans le Wiki (à compléter)

Bonjour à nouveau et autre question : mes sauvegardes faites par un cron et avec BORG_PASSPHRASE comme indiqué dans les messages précédents fonctionnent bien. Mais les fichiers une fois créés dans un Repository sous mon user ... deviennent propriété de ROOT ! Curieux car je n'ai pas ce résultat avec...
par jimarch
jeu. 29 juin 2017, 23:00
Forum : Applications, réseau et configuration
Sujet : [Sauvegardes] Article Borg dans le Wiki
Réponses : 26
Vues : 1930

Re: [Sauvegardes] Article Borg dans le Wiki (à compléter)

@waintnsea Pour le mdp, la solution proposée par Jocelyn Delalande marche sans aucun problème pour moi. Mais il me semble qu'il faut utiliser l'instruction suivante dans le programme de sauvegarde : export BORG_PASSPHRASE="`cat ~root/.borg/passphrase`" Cette ligne manque dans les messages ou la prés...
par jimarch
mar. 27 juin 2017, 19:01
Forum : Applications, réseau et configuration
Sujet : [Sauvegardes] Article Borg dans le Wiki
Réponses : 26
Vues : 1930

Re: [Sauvegardes] Article Borg dans le Wiki (à compléter)

Bonjour ! J'ai effectivement le problème du mot de passe... J'ai essayé plusieurs solutions pour lancer le script à partir d'un cron - soit ne pas mettre du tout de mdp. D'où aucun problème ... sauf que l'archive n'est plus protégée, ce qui ne peut aller que pour des données banales non confidentiel...
par jimarch
jeu. 22 juin 2017, 18:35
Forum : Applications, réseau et configuration
Sujet : [Sauvegardes] Article Borg dans le Wiki
Réponses : 26
Vues : 1930

Re: [Sauvegardes] Article Borg dans le Wiki (à compléter)

Pour info : Sur l'option -append l'explication est ici : https://borgbackup.readthedocs.io/en/stable/usage.html#append-only-mode Append-only mode A repository can be made “append-only”, which means that Borg will never overwrite or delete committed data. This is useful for scenarios where multiple m...
par jimarch
dim. 11 juin 2017, 20:33
Forum : Applications, réseau et configuration
Sujet : [Sauvegardes] Article Borg dans le Wiki
Réponses : 26
Vues : 1930

Re: [Sauvegardes] Article Borg dans le Wiki (à compléter)

OK, et merci pour ces infos. Sur Fuse : Ce que je voulais surtout c'était voir comment on pouvait visualiser les fichiers d'une archive pour faciliter leur récupération éventuelle. Ca marche bien de mon côté ! Sur la doc : On a bien sûr les infos par MAN BORG, et c'est sans doute la plus complète. I...
par jimarch
dim. 11 juin 2017, 16:51
Forum : Applications, réseau et configuration
Sujet : [Sauvegardes] Article Borg dans le Wiki
Réponses : 26
Vues : 1930

Re: [Sauvegardes] Article Borg dans le Wiki (à compléter)

Bonjour et merci pour la page wiki sur BORG. Pour info, pour les utilisateurs novices comme moi dans BORG, les pages https://wiki.cyrillinux.fr/logiciels/borg et http://hrb85-1-88-121-176-85.fbx.proxad.net/blog/201701211045/ me paraissent de bons compléments pour débuter. J'ai cependant rencontré un...
par jimarch
jeu. 09 févr. 2017, 15:31
Forum : Support matériel et kernel
Sujet : [Audio] Probème de grésillement HP comme prise casque
Réponses : 3
Vues : 2829

Re: [Audio] Probème de grésillement HP comme prise casque

@Bloudman : peut-être que le problème est le même que celui évoqué par Drakone.... ??? Pour ma part, j'ai eu un problème similaire début février après une mise à jour de qt-5 et de speech-dispacher. Une série de craquements dans le son lors du lancement de KDE, et l'apparition de speech-dispacher da...
par jimarch
mar. 24 janv. 2017, 12:59
Forum : Environnements graphiques
Sujet : [KDE] Could not start kdeinit5 suite à maj système [Contourné]
Réponses : 3
Vues : 1312

Re: [KDE] Could not start kdeinit5 suite à maj système [Contourné]

Bonjour ! Je reviens sur le post précédent pour ajouter quelques compléments ! J'ai eu hier un nouveau problème d'affichage lors du démarrage de la machine. Un stop intempestif dans la mise en route, contourné en passant par une console, en killant sddm et en repassant sur l'affichage initial. Je re...
par jimarch
mar. 10 janv. 2017, 08:51
Forum : Environnements graphiques
Sujet : [KDE] Could not start kdeinit5 suite à maj système [Contourné]
Réponses : 3
Vues : 1312

Re: [KDE] Could not start kdeinit5 suite à maj système [Contourné]

OK, bien vu ! Je corrige: "résolu --> contourné" !

J'ai effectivement les fontes d'infinality qui sont installées !
Pour le lien sur le post, il s'agit du même lien que celui que je cite dans mon premier message !

cdt
par jimarch
lun. 09 janv. 2017, 14:34
Forum : Environnements graphiques
Sujet : [KDE] Could not start kdeinit5 suite à maj système [Contourné]
Réponses : 3
Vues : 1312

[KDE] Could not start kdeinit5 suite à maj système [Contourné]

Bonjour, suite à la mise à jour système de ce matin, j'ai eu l'erreur suivante au (re)lancement de Plasma "Could not start kdeinit5. Check your installation" N'ayant pas (encore :? ) trouvé d'appel au secours pour ce problème sur le forum français, je me suis tourné vers le forum anglophone où j'ai ...
par jimarch
lun. 19 déc. 2016, 23:20
Forum : Applications, réseau et configuration
Sujet : [Livebox] Accès à l'espace de stockage de la Livebox d'Orange [Résolu]
Réponses : 6
Vues : 969

Re: [Livebox] Accès à l'espace de stockage de la Livebox d'Orange

OK, je commence à comprendre. En effet, l'applet ou le composant graphique "surveillance du réseau" de KDE installé sur mon bureau m'indique parfois du débit sur les deux interfaces. Par exemple, quand je débranche le cable ethernet (ou quand je le rebranche, si j'étais en wifi), les deux graphes de...
par jimarch
lun. 19 déc. 2016, 10:17
Forum : Applications, réseau et configuration
Sujet : [Livebox] Accès à l'espace de stockage de la Livebox d'Orange [Résolu]
Réponses : 6
Vues : 969

Re: [Livebox] Accès à l'espace de stockage de la Livebox d'Orange

Benjarobin, bonjour et merci pour la réponse. Actuellement, j'utilise seulement "systemd-networkd.service" et wpa_supplicant qui me conviennent parfaitement. Je n'ai aucun problème de connexion au réseau La connexion ethernet est détectée sans problème de même que la connexion au wifi. Les deux conn...