La recherche a retourné 327 résultats

par Tucnacek
ven. 29 août 2014, 18:06
Forum : Applications, réseau et configuration
Sujet : [pulseaudio]Comment configurer, arrêter, maîtriser(résolu)
Réponses : 8
Vues : 846

Re: [pulseaudio]Comment configurer, arrêter ou juste maîtris

Nope... Mais rien ne t'empêche de tenter de convaincre certains de tes contacts de l'utiliser en sus de Skype. C'est gratuit. Par ailleurs, la qualité me semble meilleure. Enfin, il y a pas mal de protocoles supportés : voir ici.
par Tucnacek
ven. 29 août 2014, 17:25
Forum : Applications, réseau et configuration
Sujet : [pulseaudio]Comment configurer, arrêter, maîtriser(résolu)
Réponses : 8
Vues : 846

Re: [pulseaudio]Comment configurer, arrêter ou juste maîtris

À défaut d'une corde et bien que cela ne résolve en rien ton souci avec Skype ; je te conseille de tester Jitsi.
par Tucnacek
mer. 27 août 2014, 18:09
Forum : Installation et configuration
Sujet : [carte graphique] installation xorg
Réponses : 7
Vues : 1026

Re: [carte graphique] installation xorg

Tu peux aussi prendre le temps de tester chaque police. Les huit ne devraient pas te prendre une éternité.
Sinon, tu peux ouvrir un logiciel de traitement de texte de type libreoffice et jeter un œil aux polices.
Cela dit, cela n'a rien à voir avec ta carte graphique...
par Tucnacek
mar. 26 août 2014, 22:17
Forum : Support matériel et kernel
Sujet : [usb] probleme cle (resolu)
Réponses : 9
Vues : 835

Re: [usb] probleme cle (en cours)

Achillefraisse ayant posté en même temps que moi, je doute qu'il ait essayé la méthode. Il devait faire référence à la première réponse.
par Tucnacek
mar. 26 août 2014, 20:13
Forum : Support matériel et kernel
Sujet : [usb] probleme cle (resolu)
Réponses : 9
Vues : 835

Re: [usb] probleme cle (en cours)

@benjarobin : question bête mais quelle est la différence fondamentale entre ce que tu proposes et ce que j'avais proposé ?
Mise à part la précision concernant le fait qu'aucune partition ne doit être montée, je ne vois pas.
par Tucnacek
mar. 26 août 2014, 17:50
Forum : Support matériel et kernel
Sujet : [usb] probleme cle (resolu)
Réponses : 9
Vues : 835

Re: [usb] probleme cle (en cours)

AchilleFraisse a écrit :Bonjour,
Apr[è]s avoir mis Arch sur ma cle[f] usb avec dd, elle est passé[e] de 16Go à 64Mo. Comment faire pour récupérer tout l'espace ?
S'il s'agit bien de récupérer tout l'espace et donc de repartir avec une clef vide, tu as la manip' présentée ici.
par Tucnacek
mer. 20 août 2014, 01:00
Forum : Autres contributions
Sujet : [dwm]Merci pour l'article sur le wiki francophone!
Réponses : 2
Vues : 1610

Re: [dwm]Merci pour l'article sur le wiki francophone!

La page du wiki francophone est une traduction, partielle, de la page du wiki anglophone. Elle est, certes, un peu plus complète que la page du wiki germanophone mais elle reste trois fois plus courte que la page du wiki anglophone dont elle est issue. J'imagine cependant que Prond sera ravi de lire...
par Tucnacek
lun. 18 août 2014, 18:04
Forum : Installation et configuration
Sujet : [ALSA] Pas de son - HDA Intel (ALC880) (résolu)
Réponses : 19
Vues : 1751

Re: [ALSA] Pas de son - HDA Intel (ALC880)

Although ALSA detects your soundcard through the BIOS, at times ALSA may not be able to recognize your model type. The soundcard chip can be found in alsamixer (e.g. ALC662) and the model can be set in /etc/modprobe.d/modprobe.conf or /etc/modprobe.d/sound.conf Au milieu des sorties, je n'ai pas vu...
par Tucnacek
dim. 17 août 2014, 23:04
Forum : Installation et configuration
Sujet : [ALSA] Pas de son - HDA Intel (ALC880) (résolu)
Réponses : 19
Vues : 1751

Re: [ALSA] Pas de son - HDA Intel (ALC880)

Et que donne alsamixer ?
par Tucnacek
dim. 17 août 2014, 20:54
Forum : Installation et configuration
Sujet : [ALSA] Pas de son - HDA Intel (ALC880) (résolu)
Réponses : 19
Vues : 1751

Re: [ALSA] Pas de son - HDA Intel (ALC880)

J'ai relu cela :
Mickael a écrit :Depuis l'installation d'ArchLinux il y a quelques mois je n'ai plus de son sur mon PC fixe
et je ne suis pas certain de bien comprendre. As-tu déjà eu du son ? Ou jamais ?
par Tucnacek
dim. 17 août 2014, 17:16
Forum : Multimédia
Sujet : [VLC] erreur de segmentation (résolu)
Réponses : 25
Vues : 4655

Re: [VLC] erreur de segmentation (résolu)

Une simple idée mais vlc ne "vérifierait-il" pas le fichier à lire avant d'en tenter la lecture ? Il interdirait celle-ci s'il détecte une erreur. En revanche, GNOME-MPlayer doit n'en avoir cure et lancer le fichier. Ce qu'il serait intéressant c'est de tenter le visionnage avec celui-ci et de voir ...
par Tucnacek
ven. 15 août 2014, 03:45
Forum : Environnements graphiques
Sujet : [KDM] Probleme avec le lancement après installation d'Arch
Réponses : 16
Vues : 1258

Re: [KDM] Probleme avec le lancement après installation d'Ar

Si tu es toujours réveillé, profites-en pour répondre aux questions de benjarobin.
La photo, elle, n'aide guère.
par Tucnacek
jeu. 14 août 2014, 20:59
Forum : Support matériel et kernel
Sujet : [ordinateur portable] choix (résolu)
Réponses : 38
Vues : 2868

Re: [ordinateur portable] choix (en cours)

Le souci d'AchilleFraisse ressemble désormais plus à un "problème de décision" qu'à un souci informatique. Les informations ont déjà été données, il faut maintenant qu'il choisisse. Il me semble que ce choix, il devrait le faire seul, sans en décharger la responsabilité sur les utilisateurs du forum...
par Tucnacek
mer. 13 août 2014, 17:30
Forum : Installation et configuration
Sujet : [boot]Bureau lent a charger et fsck chaque démmarage
Réponses : 45
Vues : 3525

Re: [boot]Bureau lent a charger et fsck chaque démmarage

La commande systemd-analyze critical-chain peut être utile pour se représenter les délais.
par Tucnacek
mar. 12 août 2014, 20:45
Forum : Installation et configuration
Sujet : [Questions] Avant d'installer ArchLinux (résolu)
Réponses : 17
Vues : 1489

Re: [Questions] Avant d'installer ArchLinux

Wizix a écrit :Je voulais savoir si il y avait des choses à faire avant de passer, des conseils et où je pourrais trouver les bases des commandes
Il faut au moins apprendre à utiliser le wiki. Par ailleurs, tu as de la chance, FoolEcho vient tout juste de mettre à jour la page de F.A.Q.
par Tucnacek
dim. 10 août 2014, 15:16
Forum : Installation et configuration
Sujet : [installation] problème installation ancienne machine.
Réponses : 1
Vues : 306

Re: [installation] problème installation ancienne machine.

Donc, si je comprends, c'est un souci de clavier.
Est-ce que ceci pourrait avoir un lien avec ton souci ?
par Tucnacek
dim. 20 juil. 2014, 16:49
Forum : Multimédia
Sujet : [ATI] probleme Open gl et direct rendering steam[SOLVED]
Réponses : 4
Vues : 1266

Re: [ATI] probleme Open gl et direct rendering steam

Tu as donc testé cela ?
Si oui, je ne peux rien faire de plus pour toi.