La recherche a retourné 41 résultats

par lm28
jeu. 07 avr. 2016, 13:45
Forum : Autres sujets
Sujet : [Handicape] programme pour handicapés
Réponses : 85
Vues : 23597

Re: [Handicape] programme pour handicapés

oui Handylinux ne passe pas en eufi, et de plus les gens sur les forums ne répondent pas même par politesse, j’espère que mon amis n'aura pas le même traitement ici ......

il doit bien y avoir une solution, ou en discuter avec des gens qui peuvent faire bouger les choses ....
par lm28
jeu. 07 avr. 2016, 13:15
Forum : Autres sujets
Sujet : [Handicape] programme pour handicapés
Réponses : 85
Vues : 23597

Re: [Handicape] programme pour handicapés

mon ami n'est pas encore la mais ne devrait pas tarder, en attendant il ma donner ce message ............ Salut bonne initiative et merci pour eux, je suis malvoyants aveugle à gauche et un résidu visuels à droite de moins de 4% et plus de vue périphérique ,ce que j'ai tj chercher ces de la commande...
par lm28
jeu. 07 avr. 2016, 12:46
Forum : Autres sujets
Sujet : [Handicape] programme pour handicapés
Réponses : 85
Vues : 23597

Re: [Handicape] programme pour handicapés

non je ne peut pas répondre a cela mais j'ai des amis qui eux pourrons répondre a c'est questions, j'en est juste marre de voir des gens partir sur Appel ( siri ) pour y trouver ce qu'ils n’ont pas sur GNU/Linux et Android d’ailleurs ....... quand je vois toute l’énergie dépenser et le temps perdu d...
par lm28
jeu. 07 avr. 2016, 10:02
Forum : Autres sujets
Sujet : [Handicape] programme pour handicapés
Réponses : 85
Vues : 23597

[Handicape] programme pour handicapés

Bonjour, je viens poster ici car je pense que les gens influent qui travailles sur GNU/Linux en générale ont oublié je pense les handicapés et cela sur toute disrto confondu, a l'heure ou le tactile et la voix sont devenu existentiel je ne comprend pas pourquoi aucun programme digne de GNU/Linux n'e...
par lm28
mer. 04 déc. 2013, 08:24
Forum : Support matériel et kernel
Sujet : [scanner] multifonctions SX230 scanner non reconnu (résolu)
Réponses : 7
Vues : 4108

Re: [scanner] multifonctions SX230 scanner non reconnu (rés

Epson sur GNU/Linux c'est un enfer, j'ai une Epson SX130 et j'ai mis pas moins 1h a trouver comment installer les drivers imprimante/scanner avec "yaourt" et sur mon autre pc j'ai une HP et la que du bonheur 2 min et tout fonctionne.... :copain: oui je sais je ne fait rien avancé mais bon il faut le...
par lm28
lun. 02 déc. 2013, 11:24
Forum : Applications, réseau et configuration
Sujet : [rsync] sauvegardes de répertoire(s) sur un NAS (résolu)
Réponses : 11
Vues : 2140

Re: [rsync] sauvegardes de répertoire(s) sur un NAS

et tu n'a pas essayer d'y accéder en UPNP avec XBMC.......
par lm28
sam. 30 nov. 2013, 16:36
Forum : Environnements graphiques
Sujet : [Xorg] Passage de nvidia (propriétaire) à nouveau (résolu)
Réponses : 22
Vues : 6058

Re: [Xorg] Passage de nvidia (propriétaire) à nouveau

tu n'est pas obliger si il est sauvable, si non oui il vaut mieux le refaire pour etre sur, tu install pacman -S xf86-video-nouveau et pour verifier si tout demarre correctement tu fait un systemctl start gdm.service et si c'est bon tu pourra au prochain demarrage fait un systemctl enable gdm.servic...
par lm28
ven. 29 nov. 2013, 20:03
Forum : Environnements graphiques
Sujet : [GNOME] gnome-shell transparence (abandonné)
Réponses : 13
Vues : 3583

Re: [GNOME] gnome-shell transparence (abandonné)

terminal de kde ideme
par lm28
ven. 29 nov. 2013, 18:22
Forum : Multimédia
Sujet : [Vidéo] Lecture vidéo sur internet avec Firefox (Résolu)
Réponses : 2
Vues : 1221

Re: [Vidéo] Lecture vidéo sur internet avec Firefox impossib

j'ai mis l'extension "youtube all html5" et le problème et en partie régler........marche aussi pour daylimotion...
par lm28
ven. 29 nov. 2013, 18:17
Forum : Environnements graphiques
Sujet : [Xorg] Passage de nvidia (propriétaire) à nouveau (résolu)
Réponses : 22
Vues : 6058

Re: [Xorg] Passage de nvidia (propriétaire) à nouveau

moi en tous cas je joue sous steam (tf2, L4D2, portal2)avec le pilote nouveau et très franchement je ne voie même pas la différence...........gt 440......oui je sait c'est petit..........
par lm28
mar. 26 nov. 2013, 11:22
Forum : Applications, réseau et configuration
Sujet : [commande]reseau(résolu)
Réponses : 11
Vues : 2188

Re: [commande]reseau

salut, tu prend octopi par exemple et tu cherche le paquet "youtbe-dl" ou dans le terminal "sudo pacman -S youtube-dl", après c'est en ligne de commande dans le terminal ex: "sudo youtube-dl https://www.youtube.com/watch?v=2Cej2PlMuNo", amuse toi bien...............
par lm28
lun. 25 nov. 2013, 19:00
Forum : Applications, réseau et configuration
Sujet : [Samba partage local] Problème de configuration samba simple
Réponses : 8
Vues : 4821

Re: [Samba partage local] Problème de configuration samba si

salut, j'avais le même problème que toi, des que je redémarrer plus rien !!!!!!, les fichiers mis en partages ne voulait plus se partager (film, musiques,doc)...........mais le problème doit certainement venir de samba, parceque lorsque j’étais sur la famille debian, ubunt, mint c’était la même chos...
par lm28
lun. 25 nov. 2013, 18:46
Forum : Applications, réseau et configuration
Sujet : [Docky] Probléme de démarrage
Réponses : 8
Vues : 1944

Re: [Docky] Probléme de démarrage

oui c'est vrai que j'ai étais trop simpliste et je te rejoint entièrement sur ton poing de vue, pour les droits de lancement tu a essaye a tous hasard "gksu"............
par lm28
lun. 25 nov. 2013, 15:56
Forum : Applications, réseau et configuration
Sujet : [Docky] Probléme de démarrage
Réponses : 8
Vues : 1944

Re: [Docky] Probléme de démarrage

met AWN il est plus pratique a utiliser que docky.....
par lm28
lun. 25 nov. 2013, 15:45
Forum : Applications, réseau et configuration
Sujet : [Firefox]agrandissement vidéo sur le net (abandon )
Réponses : 10
Vues : 2898

Re: [Firefox]agrandissement vidéo sur le net

alors j'ai trouver ceci: https://bbs.archlinux.org/viewtopic.php?id=162176, mais chez moi sa fonctionne pas, apparemment ce problème et rencontré que sur gnome Shell, donc je reste sur cinnamom, mare de chercher depuis 1 semaine et de lire que c'est un bug connue mais pas régler.............et que p...
par lm28
sam. 23 nov. 2013, 16:14
Forum : Applications, réseau et configuration
Sujet : [Firefox]agrandissement vidéo sur le net (abandon )
Réponses : 10
Vues : 2898

Re: [Firefox]agrandissement vidéo sur le net

et il parait que la chance souri au audacieux (imbécile).....
par lm28
sam. 23 nov. 2013, 14:23
Forum : Applications, réseau et configuration
Sujet : [Firefox]agrandissement vidéo sur le net (abandon )
Réponses : 10
Vues : 2898

Re: [Firefox]agrandissement vidéo sur le net

apparemment, corriger moi si je me trompe, c'est ce que je dit plus haut, c'est un problème lier a xorg, mais ont a vraiment l'impression que gnome shell est a part, si ont regarde les autres environnements ont voie bien qu'ils n'ont pas ce problème la, le composite ?, peut -être, mais je ne suis pa...
par lm28
sam. 23 nov. 2013, 11:58
Forum : Applications, réseau et configuration
Sujet : [Firefox]agrandissement vidéo sur le net (abandon )
Réponses : 10
Vues : 2898

Re: [Firefox]agrandissement vidéo sur le net (non résolu)

c'est quand même dingue de juste basculer de gnome shell a cinnamon pour qu'il n'y est plus de problème !!!!!!!!!!, est pourquoi ce problème n'est pas relater sur les forums.......
par lm28
ven. 22 nov. 2013, 17:30
Forum : Applications, réseau et configuration
Sujet : [Firefox]agrandissement vidéo sur le net (abandon )
Réponses : 10
Vues : 2898

Re: [Firefox]agrandissement vidéo sur le net (non résolu)

ouf et merde alors :humour: , je ne suis pas le seul a avoir ce problème, et effectivement je te confirme que sa n'a rien avoir avec des pilotes nvidai/ati/intel.......etc, ni flashplayer on dirait plutôt un bug avec xorg ou un truc dans le genre, et comme je ne suis pas informaticien alors j'ecrit ...
par lm28
ven. 22 nov. 2013, 16:41
Forum : Applications, réseau et configuration
Sujet : [Firefox]agrandissement vidéo sur le net (abandon )
Réponses : 10
Vues : 2898

Re: [Firefox]agrandissement vidéo sur le net (non résolu)

ce qui est bizard en plus c'est que je penser que le problème venait de flashplayer, étant sur Gnome Shell et en basculant sur Cinnamon plus de problème !!!!!!, vous me dirait problème résolu, il suffi de rester sur Cinnamon, mais moi c'est Gnome Shell que je préfére, c'est vraiment étrange quand on...