La recherche a retourné 28 résultats

par mikey maskey
sam. 19 juil. 2008, 18:13
Forum : Installation et configuration
Sujet : [Xserver] Fatal server error failed to load module (résolu)
Réponses : 24
Vues : 3274

tu l'a installer hwd, je dit peut être une grosse connerie, mais je veux juste en être sûr :$ je trouve plus l'endroit où c'est dit qu'il faut le faire, c'est pour sa que je me demande si je dit une connerie...:$ EDIT: faut bien l'installer, maintenant je pense que tu l'a fait :D EDIT II: bon OK je ...
par mikey maskey
mar. 08 juil. 2008, 18:49
Forum : Installation et configuration
Sujet : [serveur X]Problème avec mon répertoire "/tmp [resolu]
Réponses : 12
Vues : 1240

oups, je l'ai mis sur un arbre... et il a réussi a descendre et il c'est enfui :oops:
par mikey maskey
mar. 08 juil. 2008, 12:39
Forum : Installation et configuration
Sujet : [serveur X]Problème avec mon répertoire "/tmp [resolu]
Réponses : 12
Vues : 1240

oui, c'est sûr je ne saurai pas te répondre, comme je ne saurai pas comprendre mon chat, comme je ne saurai pas additionner 1111+11111

bon sa semble nickel, mes le sujet en résolu :P encore un grand merci...
par mikey maskey
mar. 08 juil. 2008, 12:33
Forum : Installation et configuration
Sujet : [serveur X]Problème avec mon répertoire "/tmp [resolu]
Réponses : 12
Vues : 1240

euh, si je pense(enfin je crois et j'espère penser) mais voulait savoir a quoi sert "xf86-video-nv" :oops: EDIT: je suis plus con que mon chat, j'installe puis je test EDIT2:je suis époustouffler, sa semble fonctionner, je met pas pas le sujet en resolu tout de suite, parce qu'au démarrage, lors du ...
par mikey maskey
mar. 08 juil. 2008, 12:17
Forum : Installation et configuration
Sujet : [serveur X]Problème avec mon répertoire "/tmp [resolu]
Réponses : 12
Vues : 1240

euh, avant de taper la commande, elle sert a quoi ? :D(mise a par installer quelques chose qui pourrait peut être sauver les 13Go de donné de mon PC)

et le chat, quand je l'ai vu appuyer sur entrer, je l'ai jeter par la fenêtre :$, mais il est encore en vie ein !
par mikey maskey
mar. 08 juil. 2008, 11:45
Forum : Installation et configuration
Sujet : [serveur X]Problème avec mon répertoire "/tmp [resolu]
Réponses : 12
Vues : 1240

bonjour, et, euh... voici le problème :oops: : X.Org X Server 1.4.2 Release Date : 11 June 2008 X Protocol Version 11, Revision 0 Build Operating System : Linux 2.6.25-ARCH i686 Current Operating System: Linux myhost 2.6.25-ARCH #1 SMP PREEMPT Thu Ju Build Date: 21 June 2008 05:47:59PM Before report...
par mikey maskey
lun. 07 juil. 2008, 23:30
Forum : Installation et configuration
Sujet : [serveur X]Problème avec mon répertoire "/tmp [resolu]
Réponses : 12
Vues : 1240

oui, je lai fait, mais ça n viens pas de là, mais apparemment sa viens surtout de module, me souvient nv, et y a un truc avec vesa... demain matin ,je donnerai plus de détails, mais là devrait déjà faire dodo pour le mdp, deux solutions : je pense que la console avait retenu mon mdp, je venait de la...
par mikey maskey
lun. 07 juil. 2008, 23:03
Forum : Installation et configuration
Sujet : [serveur X]Problème avec mon répertoire "/tmp [resolu]
Réponses : 12
Vues : 1240

[serveur X]Problème avec mon répertoire "/tmp [resolu]

bonsoir, Bon voilà, mon chat (version officiel) a voulu apprendre l'informatique alors que ma console était ouverte, il a miraculeusement lancer le code : sudo rm -R /tmp je sais, quand je dit que c'est mon chat, c'est celui de ma sœur et je le trouve vraiment *** en attendant, lorsque j'ai redémarr...