La recherche a retourné 214 résultats

par joedu12
lun. 15 déc. 2008, 15:13
Forum : Environnements graphiques
Sujet : [LXDE] Comment bien l' installer ? (résolu)
Réponses : 13
Vues : 2019

[LXDE] Comment bien l' installer ? (résolu)

Bonjour, J' aimerais installer lxde mais : sudo pacman -S lxde le paquet lxde est introuvable, recherche du groupe... :: groupe lxde (inclut les paquets ignorés): gpicview lxappearance lxde-common lxlauncher lxpanel lxrandr lxsession-lite lxtask lxterminal pcmanfm :: Installer tout le contenu? [O/n]...
par joedu12
lun. 15 déc. 2008, 14:21
Forum : Paquetages
Sujet : [Amarok] 2.0 ? (résolu)
Réponses : 23
Vues : 4065

Ok, merci
par joedu12
lun. 15 déc. 2008, 14:18
Forum : Paquetages
Sujet : [Amarok] 2.0 ? (résolu)
Réponses : 23
Vues : 4065

[Amarok] 2.0 ? (résolu)

Bonjour,
Est-ce que quelqu' un pourait m' aider car je ne trouve pas le paquet amarok 2.0. Je trouve que la vertion pour kde 3.5 c' est a dire la vertion 1.4.10
PS : je n' ais pas kdemod
Quelqu' un pour m' aider ?
par joedu12
lun. 15 déc. 2008, 12:15
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

Sa a marchée merci merci merci tuxce et farvardin !
par joedu12
lun. 15 déc. 2008, 12:05
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

Mais oui bien sur c' est sa ! je teste ....
par joedu12
lun. 15 déc. 2008, 11:40
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

up
pleaze !
par joedu12
sam. 13 déc. 2008, 21:44
Forum : Environnements graphiques
Sujet : [xorg-server] Attention ! MAJ qui pose pb !
Réponses : 97
Vues : 19660

Skunnyk a écrit :Et 'est là qu'on voit la joie des drivers proprio ... Les vieilles cartes graphiques nvidia n'ont plus l'air de foncitonner avec le nouveau xorg (gforce/tnt2) ...
Et comme les drivers ne sont plus maintenus ... :(
En tout cas sur mon PC (GeForce 2 MX 400 de 64 Mo) sa marche toujour !
par joedu12
mar. 09 déc. 2008, 21:09
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

tu ne peux ajouter un utilisateur qu'en mode root. Tu obtiens ce message si tu essayes de le faire en tant qu'utilisateur normal. Ok merci sa a marche en root et compiz marche sur le nouvel user, mais euh il n' y a pas un moyen de faire en sorte que compiz marche sur mon vieux user? Est-ce que ton ...
par joedu12
dim. 07 déc. 2008, 17:00
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

up
:dort:
par joedu12
sam. 06 déc. 2008, 14:38
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

4) Non et je ne voit pas l' interet... et pourtant quand on t'a demandé si tu avais regardé ce problème qui a été résolu justement en partant de cela (un problème dans le profil), tu as dit que "cela ne marche toujours pas" : http://forums.archlinux.fr/topic2732.html Bref, tu n'as pas tout testé, t...
par joedu12
dim. 30 nov. 2008, 22:04
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

1) as tu essayé le gestionnaire compiz ou alors cela utilise kwin ? 2) as tu essayé le indirect rendering et les diverses options de compiz ? 3) as tu essayé emerald ? 4) as tu essayé de créer un nouvel utilisateur ? 5) as tu bien ccsm compiz-bcop compiz-decorator-gtk compiz-manager compizconfig-ba...
par joedu12
dim. 30 nov. 2008, 16:44
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

up
par joedu12
sam. 29 nov. 2008, 15:38
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

Vinvin a écrit :Salut.
Regarde par ici : [Compiz] pas de bordures sous gnome [Resolu]
Marche toujour pas.
par joedu12
sam. 29 nov. 2008, 14:01
Forum : Environnements graphiques
Sujet : [Compiz] Pas de bordures (resolu)
Réponses : 15
Vues : 2501

[Compiz] Pas de bordures (resolu)

Bonjour,
j' ai installe compiz, fusion-icon.... et je le lance fusion-icon sauf que ben sa le donne sa : http://pastebin.archlinux.fr/262302
et je n'ai pas de bordures.
:cpojuste:
Aidez moi comment avoir ces bordures sur compiz ?
:prosterne: