La recherche a retourné 95 résultats

par ph11
mer. 24 août 2011, 18:29
Forum : Support matériel et kernel
Sujet : [imprimante] problème de mise en page
Réponses : 3
Vues : 593

[imprimante] problème de mise en page

Bonjour, Je ne sais pas si c'est lié, mais dernièrement, j'ai de gros problèmes de mise en page avec mon imprimante, qui me bouffe tout espace libre supérieur jusqu'au texte, décalant donc la mise en page, ce qui est embêtant lorsqu'on veut imprimer des documents latex en booklet recto-verso. Je pen...
par ph11
mer. 22 juin 2011, 23:45
Forum : Dépôts [archlinuxfr]
Sujet : [Lilypond] Paquet non à jour.(résolu)
Réponses : 4
Vues : 1933

Re: [Lilypond] Paquet non à jour.

Ok, merci. Je regarderais pour faire le PKGBUILD. Par contre, en solution de rechange, j'avais utilisé l'installeur officiel, mais il me semble moins optimisé.
par ph11
lun. 20 juin 2011, 21:56
Forum : Dépôts [archlinuxfr]
Sujet : [Lilypond] Paquet non à jour.(résolu)
Réponses : 4
Vues : 1933

[Lilypond] Paquet non à jour.(résolu)

Bonjour, c'est juste pour informer que la version stable de lilypond n'est plus à jour depuis un certain temps.
Le paquet est passé en version 2.14.1 alors qu'il est toujours en 2.12.3 dans le dépot community.

Si un des responsables pouvait faire la MAJ, cela m'arrangerait bien, merci.
par ph11
jeu. 26 mai 2011, 19:22
Forum : Multimédia
Sujet : [skype] problème de lancemant (résolu)
Réponses : 2
Vues : 471

Re: [skype] problème de lancemant

Bon, ben finalement, effacer le dossier /user/.skype semble avoir résolu le problème.
par ph11
jeu. 26 mai 2011, 19:16
Forum : Multimédia
Sujet : [skype] problème de lancemant (résolu)
Réponses : 2
Vues : 471

[skype] problème de lancemant (résolu)

Bonjour, Depuis aujourd'hui du moins, j'ai remarqué que skype ne se lançait pas. En lançant par ligne de commande, la seule chose que j'obtiens est le message "abandon". Je dois dire que je n'ai aucune piste concernant cela, et le fait que cela survienne du jours au lendemain me fait supposer qu'il ...
par ph11
dim. 06 mars 2011, 23:59
Forum : Actualité et vie du site
Sujet : [sondage] Et vous, pourquoi linux ?
Réponses : 245
Vues : 77674

Re: [sondage] Et vous, pourquoi linux ?

Je suis venu, j'ai vu, j'ai été convaincu.
par ph11
dim. 06 mars 2011, 23:51
Forum : Actualité et vie du site
Sujet : [Sondage] La stabilité d'archlinux
Réponses : 39
Vues : 9515

Re: [Sondage] La stabilité d'archlinux

Ça fait plus d'un an que je l'ai installé et utilise tous les jours sans qu'il n'y ait eu de problème.
Elle tourne toujours aussi bien.
par ph11
dim. 06 mars 2011, 23:38
Forum : Autres sujets
Sujet : [Clavier] le dvorak BÉPO
Réponses : 78
Vues : 20068

Re: [Clavier] le dvorak BÉPO

Ça fait un petit temps que je l'utilise. C'est pratique, mais je ne frappe toujours pas en aveugle. Je me suis imprimé la map que j'ai collée sur mon clavier et tend à se décolorer au fur et à mesure, malgré que je l'ai imprimé en laser… Ce qui est marrant est l'habitude que l'on prend à utiliser l'...
par ph11
ven. 21 janv. 2011, 16:44
Forum : Paquetages
Sujet : [paquets] Mais où est donc pyqt ?(résolu)
Réponses : 2
Vues : 399

Re: [paquets] Mais où est donc pyqt ?

Ok, merki.
par ph11
ven. 21 janv. 2011, 16:15
Forum : Paquetages
Sujet : [paquets] Mais où est donc pyqt ?(résolu)
Réponses : 2
Vues : 399

[paquets] Mais où est donc pyqt ?(résolu)

Bonjour, il n'est pas DMC, mais ayant fait mon update, je ne le trouve pas alors qu'il est nécessaire pour utiliser frescobaldi que j'utilise beaucoup pour encoder mes partitions. yaourt -Syu --aur Mot de passe : :: Synchronisation des bases de données de paquets... core 36,6K 359,1K/s 00:00:00 [###...
par ph11
ven. 10 déc. 2010, 12:16
Forum : Multimédia
Sujet : [phonon] ne fonctionne plus(résolu)
Réponses : 4
Vues : 872

Re: [phonon] ne fonctionne plus

Alsa sans pulseaudio.
C'est vrai qu'il y a aussi les répertoires .xine,…

D'ailleurs le simple fait de l'effacer a tout lancé d'un coup.
par ph11
ven. 10 déc. 2010, 00:23
Forum : Multimédia
Sujet : [phonon] ne fonctionne plus(résolu)
Réponses : 4
Vues : 872

[phonon] ne fonctionne plus(résolu)

Bonjour, suite à un redémarrage sauvage, je n'ai depuis plus de son passant par phonon, Amarok ne se lance pas, du moins son interface, pareil pour kmix, le son d'ouverture ne sonne plus et systemsetting se plante lorsque j'ouvre les réglages de phonon… En dehors de phonon, le son fonctionne correct...
par ph11
jeu. 18 nov. 2010, 02:56
Forum : Support matériel et kernel
Sujet : [imprimante] imprimante laser samsung clp-315
Réponses : 9
Vues : 2655

Re: [imprimante] imprimante laser samsung clp-315

Problème avec splix : J'ai ce message lorsque j'imprime une page avec le driver CPL-300. SPL-C ERROR - Please use the proper driver POSITION : 0x0 (0) SYSTEM : src/xl_image LINE : 606 VERSION : SPL-C 5.35 11-20-2007 Edit : Je viens de mettre le samsung-unified-driver et ça a l'air de fonctionner.
par ph11
mer. 17 nov. 2010, 21:52
Forum : Support matériel et kernel
Sujet : [Kernel Patch] sched_autogroup
Réponses : 14
Vues : 3014

Re: [Kernel Patch] sched_autogroup

En train de tester. J'ai tout de même des mini-freezes que je n'avais pas avant, mais c'est peut-être du à autre chose. Je ne saurais pas dire si ça apporte quelque chose, vu qu'il faut passer en testing pour l'utiliser. pacman -U http://pkgbuild.com/~ioni/kernel26-2.6.36-3-i686.pkg.tar.xz pacman -U...
par ph11
dim. 05 sept. 2010, 01:29
Forum : Support matériel et kernel
Sujet : [imprimante] imprimante laser samsung clp-315
Réponses : 9
Vues : 2655

Re: [imprimante] imprimante laser samsung clp-315

Je viens d'installer le pilote et les logiciels de la firme, j'arrive à imprimer la page test via le smart panel. Bien sur l'installer est pour debian. Seulement des /etc/init.d pour les daemons... Cependant, si cups voit l'imprimante, je n'arrive pas à imprimer la page test depuis cups. J'ai le mes...
par ph11
sam. 04 sept. 2010, 21:21
Forum : Support matériel et kernel
Sujet : [imprimante] imprimante laser samsung clp-315
Réponses : 9
Vues : 2655

[imprimante] imprimante laser samsung clp-315

Bonsoir, je viens d'acheter cette imprimante, qui est censée être compatible avec linux. J'essaie de la configurer, lsusb la voit, mais pas cups. J'ai mis splix pour les pilotes, j'ai voulu configurer cups avec ajouter imprimante ltp, sélectionné le clp-310, au test, rien ne se passe. J'ai le messag...
par ph11
mar. 31 août 2010, 13:50
Forum : Paquetages
Sujet : [wine et les lib-32] Mais que se passe-t'il ? (résolu)
Réponses : 10
Vues : 1204

Re: [wine et les lib-32] Mais que se passe-t'il ? (résolu)

Ok, merci pour le renseignement.

Est-ce que c'est déjà indiqué dans le wiki ?
par ph11
mar. 31 août 2010, 12:28
Forum : Paquetages
Sujet : [wine et les lib-32] Mais que se passe-t'il ? (résolu)
Réponses : 10
Vues : 1204

[wine et les lib-32] Mais que se passe-t'il ? (résolu)

Bonjour, Je sais pas ce qui se passe, mais il y a plein de paquets qui ne sont plus répertoriés dans les dépots. Voilà le résultat de yaourt -Syu --aur flashplugin: non trouvé sur AUR lib32-alsa-lib: non trouvé sur AUR lib32-atk: non trouvé sur AUR lib32-avahi: non trouvé sur AUR lib32-cairo: non tr...
par ph11
sam. 17 avr. 2010, 14:49
Forum : Multimédia
Sujet : problème avec vloopback pour webcamstudio et skype
Réponses : 1
Vues : 593

problème avec vloopback pour webcamstudio et skype

Bonjour, J'ai un problème entre webcamstudio, vloopback et skype. Il n'y a rien qui passe dans skype. J'ai bien /dev/video1 et /dev/video2, mais /dev/video1 est input et /dev/video2 est output. WCS choisit comme sortie /dev/video1, qui est l'input et n'est pas détecté par skype, qui ne reconnaît que...
par ph11
ven. 19 mars 2010, 21:00
Forum : Chakra
Sujet : [KDEMod] Passage à la version 4.4...
Réponses : 21
Vues : 8883

Re: [KDEMod] Passage à la version 4.4...

Est-ce que quelqu'un sait si dolphin version kdemod est plus stable que dolphin kde-meta ? Parce que là, je le trouve vraiment plantogène depuis la version 4.4...