[thunar] Pas de reconnaissance d'USB (résolu)

Reconnaissance et configuration du matériel / kernel linux
Moopie
Hankyu
Messages : 17
Inscription : sam. 16 févr. 2013, 21:50

[thunar] Pas de reconnaissance d'USB (résolu)

Message par Moopie »

Bonjour,
ça fait déjà un petit moment que je suis sous Archlinux mais puisque c'était le gros bordel (excusez l'expression) dans mes partitions, j'ai décidé de réinstallé le système.
Je suis donc en dual boot avec windows. Mon archlinux est mis à jour. Il tourne avec XFCE4 et LXDE est installé.

Mon problème est que mon Archlinux ne monte pas les clé USB ou disque dur externe! Alors qu'avant, avec mon ancien Archlinux, ça marchais parfaitement bien (j'était avec KDE).

Donc, peut etre qu'il me manque un paquet :?:
Je ne sais pas!

Ma config (on ne sais jamais) :

Ecran 10.1" , rétroéclairage LED Résolution 1024 x 600 (WSVGA) antireflets
CPU Intel® Atom™ N2800 (Dual Core; 1.86GHz)
Mémoire DDR3, 1 x mémoire embarquée, 1 Go
Stockage 320 Go Disque dur
Réseau sans fil WLAN 802.11 b/g/n@2.4GHz
Webcam 0.3 mégapixels
Audio CODEC audio haute définition
Haut-parleurs stéréo
Microphone haute qualité
Interface 1 x connecteur VGA
3 x USB 2.0
1 x LAN RJ-45
1 x HDMI
Batterie Batterie 6 cellules 5200 mAh 56 W/h
Autonomie de 10 heures*

*selon la configuration et les réglages
Dimensions 262 x 178 x 20.7 ~34.4 mm (L x l x h)
Poids 1.2 Kgs
Remarque Carte graphique :
Share Intel


Merci pour votre futur aide :chinois:
Dernière modification par Moopie le jeu. 28 févr. 2013, 21:25, modifié 1 fois.
Avatar de l’utilisateur
jc51
Chu Ko Nu
Messages : 317
Inscription : jeu. 08 déc. 2011, 16:37

Re: Pas de reconnaissance d'USB

Message par jc51 »

bonjour

as tu installé gvfs ?
ThinkPad T410, 8GO, ssd Samsung 860 evo Archlinux/Gnome
Moopie
Hankyu
Messages : 17
Inscription : sam. 16 févr. 2013, 21:50

Re: Pas de reconnaissance d'USB

Message par Moopie »

C'est se qui me manquait!

Merci beaucoup! :D
Avatar de l’utilisateur
chipster
Maître du Kyudo
Messages : 2063
Inscription : ven. 11 août 2006, 22:25
Localisation : Saint-Étienne (42)
Contact :

Re: Pas de reconnaissance d'USB (résolu)

Message par chipster »

Et le topic ????
Moopie
Hankyu
Messages : 17
Inscription : sam. 16 févr. 2013, 21:50

Re: [thunar] Pas de reconnaissance d'USB (résolu)

Message par Moopie »

[theme] sujet (état)

Je ne savais pas, je serais pour le futur :)
Répondre