[Conspire] Un client IRC qu'il est bien !

annonces et demandes de paquetages pour les dépôts i686 et x86_64
Avatar de l’utilisateur
tuxce
Maître du Kyudo
Messages : 6677
Inscription : mer. 12 sept. 2007, 16:03
Contact :

Message par tuxce » mar. 13 janv. 2009, 16:04

euh, oui pourquoi pas, mais le truc, c'est que je ne le suis pas, pour conspire, de toute façon, il y est déjà mais la version est obsolète.

Avatar de l’utilisateur
mélodie
Maître du Kyudo
Messages : 2785
Inscription : lun. 30 oct. 2006, 02:06
Localisation : Pyrénées
Contact :

Message par mélodie » mar. 13 janv. 2009, 16:08

Oui, mais le truc c'est aussi que il n'y est pas du tout, et puis en plus il n'y a rien à suivre. Il est "stable". :D

Avatar de l’utilisateur
Skunnyk
Maître du Kyudo
Messages : 1120
Inscription : mer. 06 sept. 2006, 21:31
Localisation : IRC
Contact :

Message par Skunnyk » mar. 13 janv. 2009, 19:14

Je refait le paquet conspire, je test et j'upload ça :-)

Edit: Fait

Avatar de l’utilisateur
joedu12
yeomen
Messages : 214
Inscription : dim. 23 nov. 2008, 20:45
Contact :

Message par joedu12 » mer. 14 janv. 2009, 10:14

Skunnyk a écrit :Je refait le paquet conspire, je test et j'upload ça :-)

Edit: Fait
Merci Skunnyk mantenant avec le new paquet de conspire il marche ! :D

Avatar de l’utilisateur
mimas
Elfe
Messages : 559
Inscription : sam. 30 sept. 2006, 22:30
Localisation : Toulouse

Message par mimas » mer. 14 janv. 2009, 12:13

Ça sert la nécromancie.
Anarchy for the triple A.

Répondre