[Antergos] Je n'arrive pas à l'installer

Autres projets et contributions
TheYoungGeek43
newbie
Messages : 2
Inscription : jeu. 29 juin 2017, 18:03

[Antergos] Je n'arrive pas à l'installer

Message par TheYoungGeek43 » jeu. 29 juin 2017, 18:06

Bonjour,

J'ai un problème antergos ne veux pas s'installer en gros quand je lance ma clé bootable et que je séléctionne antergos ça me met le menu principale puis ça reste la est ça fait rien
Image
La je séléctionne le premier qui s'appele Antergos x86_64

Après cette écran s'affiche
Image
Et ça ce fixe comme ça plus rien ne ce passe :'(

Merci pour votre aide :)

Avatar de l’utilisateur
benjarobin
Maître du Kyudo
Messages : 15328
Inscription : sam. 30 mai 2009, 15:48
Localisation : Lyon

Re: [Antergos] Je n'arrive pas à l'installer

Message par benjarobin » jeu. 29 juin 2017, 18:11

Bonjour,
Je te conseil vivement de poster ta question sur le site officiel de https://forum.antergos.com/
Sinon as tu essayé les autres options de démarrage (le non graphique par exemple)
Zsh | KDE | PC fixe : core i7, carte nvidia | Portable : Asus ul80vt
Titre d'un sujet : [Thème] Sujet (état)

TheYoungGeek43
newbie
Messages : 2
Inscription : jeu. 29 juin 2017, 18:03

Re: [Antergos] Je n'arrive pas à l'installer

Message par TheYoungGeek43 » jeu. 29 juin 2017, 18:12

Oui j'ai tous essayer et rien ne fonctionne :'(

Avatar de l’utilisateur
Xorg
Maître du Kyudo
Messages : 1930
Inscription : dim. 22 janv. 2012, 19:25
Localisation : Entre le clavier et la chaise.
Contact :

Re: [Antergos] Je n'arrive pas à l'installer

Message par Xorg » dim. 02 juil. 2017, 10:11

Ça ressemble au syndrome de la clé USB qui n'est pas trouvée lors du montage.
Comment as-tu créé ta clé bootable ? N'aurais-tu pas renommé la partition par hasard ?
Arch Linux x86_64 - Gnome 3 (Wayland)
- Desktop : Intel® Core™ i5 2500K - 8Go de DDR3 - SSD 250Go + 2 HDD 500Go
- Laptop : Intel® Pentiuml® 4405U - 4Go de DDR4 - SSD 120Go
Image AUR___Image Wiki___Image GitHub
Tux est un manchot, et non un pingouin. :marche:

Répondre