[bluetooth] demande de mot de passe (Résolu)

Applications, problèmes de configuration réseau
Avatar de l’utilisateur
Kristen
Elfe
Messages : 613
Inscription : ven. 14 oct. 2011, 10:24
Localisation : Finistère France

[bluetooth] demande de mot de passe (Résolu)

Message par Kristen » lun. 19 nov. 2018, 19:00

Bonjour
J'ai un soucis avec le bluetooth. Au démarrage j'ai ces deux fenêtres qui s'ouvrent.
Image

Image
Si j'entre mon mot de passe, pas de problème, le bluetooth se lance correctement et je peux connecter mon enceinte. Si je n'entre rien, le bluetooth est désactivé.

Vous avez une solution ? Merci.
Dernière modification par Kristen le mer. 21 nov. 2018, 11:14, modifié 1 fois.
Depuis le 14 octobre 2011 sur archlinux
actuellement avec XFCE sur
PC fixe : i5 - CG GeForce GTX 750 Ti - Mémoire 12 Go - SSD128 Go - DD1000 Go
et
PC portable : Lenovo ThinkPad T520i

Avatar de l’utilisateur
Kristen
Elfe
Messages : 613
Inscription : ven. 14 oct. 2011, 10:24
Localisation : Finistère France

Re: [bluetooth] demande de mot de passe

Message par Kristen » lun. 19 nov. 2018, 19:14

J'avance un peu : je suis allé regarder dans les greffons et j'ai décoché Networking et KillSwitch

Image

Après déconnexion rien ne m'a été demandé et le bluetooth est opérationnel.

J'attends un peu pour passer en Résolu
Depuis le 14 octobre 2011 sur archlinux
actuellement avec XFCE sur
PC fixe : i5 - CG GeForce GTX 750 Ti - Mémoire 12 Go - SSD128 Go - DD1000 Go
et
PC portable : Lenovo ThinkPad T520i

Avatar de l’utilisateur
Kristen
Elfe
Messages : 613
Inscription : ven. 14 oct. 2011, 10:24
Localisation : Finistère France

Re: [bluetooth] demande de mot de passe

Message par Kristen » mer. 21 nov. 2018, 11:13

Bonjour
Le problème n'est plus revenu donc je passe en résolu.
Bonne journée
Depuis le 14 octobre 2011 sur archlinux
actuellement avec XFCE sur
PC fixe : i5 - CG GeForce GTX 750 Ti - Mémoire 12 Go - SSD128 Go - DD1000 Go
et
PC portable : Lenovo ThinkPad T520i

Répondre