[Firefox] et SFR (Résolu)

Applications, problèmes de configuration réseau
archqt
Daikyu
Messages : 82
Inscription : mer. 14 sept. 2011, 10:16

[Firefox] et SFR (Résolu)

Message par archqt » mar. 14 avr. 2020, 16:18

Bonjour,
même version firefox 75, sous linux le site de SFR (sfr.fr) est inutilisable, rien n'est affiché. Idem sous chrome sous linux.
Sous windows tout est affiché cela marche nickel.

C'est un peu embêtant quand même de devoir aller sous windows pour que cela fonctionne.

Quelqu'un a t il une explication ?

Merci

Bonne journée
Dernière modification par archqt le mar. 14 avr. 2020, 22:35, modifié 1 fois.

Avatar de l’utilisateur
CoudUr
yeomen
Messages : 201
Inscription : sam. 06 avr. 2013, 17:12

Re: [Firefox] et SFR (NON résolu)

Message par CoudUr » mar. 14 avr. 2020, 16:36

Je n'ai pas vraiment d'explication à te donner mais chez moi cela fonctionne normalement avec Firefox, pas essayé sous Chrome/ium.
Depuis combien de temps la situation est comme ça ?

Est-ce que tu peux au moins "pinger" le site depuis un terminal ?

Code : Tout sélectionner

$ ping -c3 sfr.fr

Avatar de l’utilisateur
onyx67
Elfe
Messages : 758
Inscription : dim. 06 nov. 2011, 18:12
Localisation : Alsace

Re: [Firefox] et SFR (NON résolu)

Message par onyx67 » mar. 14 avr. 2020, 16:42

Bonjour,
Aucun soucis de mon côté pour accéder au site et ce avec les deux navigateurs (firefox 75.0-1
et chromium 81.0.4044.92-1)
"La complication est un effet de la simplicité mal acquise"

Intel i5-2320; Nvidia GeForce GT 520; ATA Hitachi 2To; ArchLinux-KDE

archqt
Daikyu
Messages : 82
Inscription : mer. 14 sept. 2011, 10:16

Re: [Firefox] et SFR (NON résolu)

Message par archqt » mar. 14 avr. 2020, 22:35

Bon j'ai trouvé, c'est uBlockOrigin qui modifiait la page

Répondre