[XFce] plus d'icones de notification [résolu]

Xorg, Compiz, KDE / Gnome / Xfce / Fluxbox / e17 / fvwm ... GDM/KDM/XDM...
ignace72
Chu Ko Nu
Messages : 307
Inscription : ven. 09 sept. 2011, 14:21

[XFce] plus d'icones de notification [résolu]

Message par ignace72 »

Bonjour à tous.
Je suis sur XFce et Thunderbird et Liferea n'ont plus d'icônes dans la zone de notification.
Ça fait longtemps pour Thunderbird mais ça ne me gênait pas mais là depuis aujourd'hui, LIferea n'a plus d'icône de notification ce qui est gênant car il indique si il y a du nouveau dans les flux RSS (il change de couleur).
Si quelqu'un a une idée du pourquoi du comment et comment résoudre ce problème ?
Merci.
(en attendant, j'utilise alltray)
Dernière modification par ignace72 le sam. 25 févr. 2017, 16:42, modifié 1 fois.
AMD Phenom II X6 1100T, 16 Go de ram DDR3, bluetooth, Wifi, USB3, S-ATA 3
21,5" LCD tn (16/9) x2 sur AMD HD 7750 fanless (pilote libre).
XFce et BÉPO.
Site perso : https://ignace72.eu
Fanch
archer
Messages : 140
Inscription : lun. 01 déc. 2008, 21:16
Contact :

Re: [XFce] plus d'icones de notification

Message par Fanch »

Salut,

Pour Thunderbird j'utilise l'extension "FireTray", je crois bien qu'il n'y a jamais eu d'icone de notification built in
pour LIferea, vérifie les options, c'est possible que l'icone de notification soit desactiver : outils->preferences->extensions
"The three principal virtues of a programmer are Laziness, Impatience, and Hubris." -> man perl
ignace72
Chu Ko Nu
Messages : 307
Inscription : ven. 09 sept. 2011, 14:21

Re: [XFce] plus d'icones de notification

Message par ignace72 »

Salut à toi.
Merci, ça fait le job sans avoir besoin de Alltray.
AMD Phenom II X6 1100T, 16 Go de ram DDR3, bluetooth, Wifi, USB3, S-ATA 3
21,5" LCD tn (16/9) x2 sur AMD HD 7750 fanless (pilote libre).
XFce et BÉPO.
Site perso : https://ignace72.eu
Répondre