La recherche a retourné 9 résultats

par gimpix
ven. 17 sept. 2010, 02:23
Forum : Support matériel et kernel
Sujet : [Réseau] Carte réseau down au démarrage (non résolu)
Réponses : 8
Vues : 2122

Re: [Réseau] Carte réseau down au démarrage (non résolu)

Une autre chose, je viens s'essayer de réinstaller encore une fois mais au lieu de faire un pacman -Syu, j'ai tout de suite mis à jour le kernel directement. Le même problème est surevenu. Il semble que ce soit le kernel qui ne fonctionne pas avec ma carte...ou quelque chose comme ça. Si vous avez d...
par gimpix
ven. 17 sept. 2010, 01:19
Forum : Support matériel et kernel
Sujet : [Réseau] Carte réseau down au démarrage (non résolu)
Réponses : 8
Vues : 2122

Re: [Réseau] Carte réseau down au démarrage (non résolu)

Mon fichier hosts est bon J'ai remarqué aussi que mon link sur ma carte est allumé jusqu'au moment ou j'entre en LEVEL 3 Ma carte est une Intel Pro 1000e (comment j'obtiens plus d'informations ?) Pour le modprobe, c'était juste un essai suite à ce problème. Les seules piste que j'ai trouvé dans les ...
par gimpix
jeu. 16 sept. 2010, 18:00
Forum : Support matériel et kernel
Sujet : [Réseau] Carte réseau down au démarrage (non résolu)
Réponses : 8
Vues : 2122

Re: [Réseau] Carte réseau down au démarrage (en cours)

C'est une carte intégrée RJ45 intel Mon démon tente de démarrer en finissant par un [FAIL] Mon rc.conf est identique au niveau de la configuration réseau à mon autre installation fonctionnelle J'ai laissé le tout par DHCP dans mon rc.conf Pour le fichier HOST, je n'ai pas regarder suite à la mise à ...
par gimpix
jeu. 16 sept. 2010, 15:39
Forum : Support matériel et kernel
Sujet : [Réseau] Carte réseau down au démarrage (non résolu)
Réponses : 8
Vues : 2122

[Réseau] Carte réseau down au démarrage (non résolu)

Bonjour, J'ai essayé hier d'installer Arch en version 64 bits et j'ai un petit problème suite aux mises à jour effectuées par mon premier "pacman -Syu". Tout fonctionnait avec la distribution par défaut installée sur le CD. Mais suite au premier "pacman -Syu" lancé, une fois le poste redémarré, le l...
par gimpix
jeu. 20 mai 2010, 01:09
Forum : Environnements graphiques
Sujet : [Compiz] Perdu ombrage (résolu)
Réponses : 1
Vues : 603

Re: [Compiz] Perdu ombrage (En attente)

J'ai réglé mon problème moi-même. J'ai ouvert "gconf-editor" et j'ai créé les variables moi-même, compiz ne semble pas être capable de créer ceux-ci. (Je vais vérifier pourquoi en temps et lieu) Voici les variables : /apps/compiz/plugins/decoration/allscreens/options/shadow_opacity (0.7) /apps/compi...
par gimpix
mer. 19 mai 2010, 03:21
Forum : Environnements graphiques
Sujet : [Compiz] Perdu ombrage (résolu)
Réponses : 1
Vues : 603

[Compiz] Perdu ombrage (résolu)

Bonjour, Depuis la dernière mise à jour des paquets de compiz la semaine passée, j'ai perdu tout les ombres sur mon bureau. J'utilise "gtk-window-decorator" et mes paramètres sont bien à "any" pour la décoration des fenêtres et des ombrages. J'ai fait un nouveau compte utilisateur sur mon poste pour...
par gimpix
mer. 12 mai 2010, 21:18
Forum : Support matériel et kernel
Sujet : [Openbox]Accès Clé/HDD USB + DVD(résolu)
Réponses : 5
Vues : 1241

Re: [Openbox]Accès Clé/HDD USB + DVD

J'ai réglé ce problème quand j'étais sur Openbox en modifiant mon fichier ~/.xinitrc

Au lieu de :

Code : Tout sélectionner

exec openbox-session
J'ai changé la commande pour :

Code : Tout sélectionner

exec ck-launch-session openbox-session
par gimpix
mer. 12 mai 2010, 17:31
Forum : Support matériel et kernel
Sujet : [Rhythmbox/iPhone] Accès au iPhone dans Rhythmbox (résolu)
Réponses : 2
Vues : 860

[Rhythmbox/iPhone] Accès au iPhone dans Rhythmbox (résolu)

Bonjour, J'ai suivi les différents tutoriels pour configurer mon iphone sur Arch et tout fonctionne sauf un truc. Les logiciels de gestion de musique, dans mon cas Rhythmbox, ne sont pas en mesure de détecter l'appareil. Le seul qui est capable est GTKpod. Je m'en contente pour l'instant mais si que...